Video Screencast Help

AIX

Results for AIX

I need a solution Hi  all, A user has created  a /mitbkup  and I would like to try to install the netbackup there instead of it going to the /usr and tmp directories. Can anyone ...
This issue has been solved
Forum Discussion by nbustarter380 | 26 Nov 2014 | 12 comments
I need a solution Hi All, I am new bee to netbackup tool. We have oracle databases 10g/11g on Unix ( Aix,Sun Solaris,HP Unix & Red hat ). The below one is backup ...
This issue has been solved
Forum Discussion by raj555551 | 26 Nov 2014 | 3 comments
I need a solution Hi Friends, I am little experience in Netbackup and have mostly only theoretical knowledge of concepts... I need help in reconfiguration of devices in a media ...
This issue has been solved
Forum Discussion by winter_prince | 25 Nov 2014 | 4 comments
I need a solution It fails when doing a Full (Incr completes) and it fails when it gets to just over 265,300,000 kilobytes completed.  the last two times it failed exactly at ...
Forum Discussion by rock7171 | 10 Nov 2014 | 4 comments
I need a solution Hi Team, We have a AIX 6.0 server in which vcs 6.0  is running resource got faulted and now came online automatically. Submitting some details, We only ...
This issue has been solved
Forum Discussion by allaboutunix | 09 Nov 2014 | 3 comments
I need a solution Hi, I have one master and media server. Also i have five media server, which is also acting as a client. All this server using one tape library. on two media ...
This issue has been solved
Forum Discussion by Zakirkhan1069@G... | 07 Nov 2014 | 3 comments
I need a solution Someone please provide q quick resolution for the below issue. We tried to import from an expired tape. Phase 1 completed but phase 1 failed in 191. Phase 2 error ...
This issue has been solved
Forum Discussion by Dhaarani | 07 Nov 2014 | 22 comments
I need a solution Robot type is getting displayed as None instead of TLD and robot control host is also not displayed 1 ...
This issue has been solved
Forum Discussion by Varma Chiluvuri | 06 Nov 2014 | 2 comments
I need a solution Master is on 7.6.0.2 and running AIX Media Servers (5230) is on 7.6.0.2 Tried root_vdm_1/Home/Home/[a-jA-J}* and root_vdm_1/Home/Home/a* but get status error ...
This issue has been solved
Forum Discussion by rock7171 | 04 Nov 2014 | 1 comment
I need a solution hi, i have two netabckup master servers in my environment. master server A and master server B. I want to connect master server A with master server B to ...
This issue has been solved
Forum Discussion by kamalbhuttoo | 04 Nov 2014 | 3 comments