Video Screencast Help

AIX

Results for AIX

I need a solution Hi Team, We have a AIX 6.0 server in which vcs 6.0  is running resource got faulted and now came online automatically. Submitting some details, We only ...
This issue has been solved
Forum Discussion by allaboutunix | 09 Nov 2014 | 3 comments
I need a solution Hi, I have one master and media server. Also i have five media server, which is also acting as a client. All this server using one tape library. on two media ...
This issue has been solved
Forum Discussion by Zakirk_Khan | 07 Nov 2014 | 3 comments
I need a solution Someone please provide q quick resolution for the below issue. We tried to import from an expired tape. Phase 1 completed but phase 1 failed in 191. Phase 2 error ...
This issue has been solved
Forum Discussion by Dhaarani | 07 Nov 2014 | 22 comments
I need a solution Robot type is getting displayed as None instead of TLD and robot control host is also not displayed 1 ...
This issue has been solved
Forum Discussion by Varma Chiluvuri | 06 Nov 2014 | 2 comments
I need a solution Master is on 7.6.0.2 and running AIX Media Servers (5230) is on 7.6.0.2 Tried root_vdm_1/Home/Home/[a-jA-J}* and root_vdm_1/Home/Home/a* but get status error ...
This issue has been solved
Forum Discussion by rock7171 | 04 Nov 2014 | 1 comment
I need a solution hi, i have two netabckup master servers in my environment. master server A and master server B. I want to connect master server A with master server B to ...
This issue has been solved
Forum Discussion by kamalbhuttoo | 04 Nov 2014 | 3 comments
I do not need a solution (just sharing information) hi, i have just registed an instance in my netbackup server. Am getting the following error below while doing launching the ...
Forum Discussion by kamalbhuttoo | 31 Oct 2014 | 3 comments
I need a solution Hi guys, I have two sites with one AIX server 6.1 (installed with Storage Foundation with Volume Replicator Option) on each site.  I am task to replace/migrate ...
This issue has been solved
Forum Discussion by Adonis Manansala | 27 Oct 2014 | 2 comments
I need a solution I have  created a unix scirpt to do some task and enf of the task it will create a local file in /var/lock/abcd.lock file. I created a application resource and ...
This issue has been solved
Forum Discussion by mokkan | 23 Oct 2014 | 8 comments
I need a solution Hi, Is this normal for each SAP Backup netbackup will open a new session.  ...
This issue has been solved
Forum Discussion by Zakirk_Khan | 23 Oct 2014 | 6 comments