Video Screencast Help

AIX

Results for AIX

I need a solution Last week, the IBM stuff replaced a tape drive for the IBM 3584 tape library, and it was recognized on OS-level, I did not realize that there should be some steps ...
This issue has been solved
Forum Discussion by zhangchao | 23 Sep 2013 | 3 comments
I need a solution We have 3 AIX Media Servers, Master is on Solaris, and six 5020 appliances in a single storage pool.  We have a 10 G between media servers and applainces but we get ...
Forum Discussion by Dee K | 20 Sep 2013 | 1 comment
I need a solution Backups failing for SAP database. And it is taking lot of time for online backup complete. If online backups are running Archive backups is showing Limit has ...
Forum Discussion by bobby62 | 20 Sep 2013 | 1 comment
I need a solution Here is the issue with media server backup happening through LAN media server (reflecting proper size). but happening with 32 kb backup size & successful status ...
Forum Discussion by Raaavan | 19 Sep 2013 | 1 comment
I need a solution HI All ,   need help on below In my setup one of the backup is completing with 0 status and data size 32 kb only. but there is around 300 gb data ...
This issue has been solved
Forum Discussion by Abhisheknetbackup | 19 Sep 2013 | 13 comments
I need a solution Hello I am preparing an OS upgrade from Aix 5.3 TL7 to 5.3 TL11 or TL12 while runing VCS 5.0.30.3. I am try to find the official symantec SCL (software ...
This issue has been solved
Forum Discussion by yguillou | 23 Sep 2013 | 3 comments
I need a solution Hi guys!, just a quick question. Can I restore an RMAN bkp taken from an HP UX instance and restore it in an IBM Power 7 AIX ?. Is it possible? I need to make a mirror ...
Forum Discussion by pablo.bergero | 13 Sep 2013 | 2 comments
I need a solution original :there is a master server & media server ,the name  is A and the OS is AIX。The client is B and the os is AIX too.   Destination:the master server ...
This issue has been solved
Forum Discussion by ss_gao | 25 Sep 2013 | 9 comments
I need a solution Hi team,   Have anyone experienced this kind of issue, as we all know to complete SCSP agent installation it requires to reboot the server however after ...
Forum Discussion by itsmeLuck | 11 Sep 2013 | 10 comments
I need a solution Hi All, I’m trying to find out if  Storage Foundation 6.x work with HACMP PowerHA 6.x? And is supported ? I can’t seem to find any HSCL documents that ...
Forum Discussion by Steve_Grimwood | 11 Sep 2013 | 1 comment