Video Screencast Help

Linux

Results for Linux

I need a solution Continually seeing event code 2505 on our NetBackup appliances. Once the problem presents itself, it is persistent until a restart.  Recently upgraded to 7.5.0.7 ...
Forum Discussion by NBU_User | 20 Aug 2014 | 1 comment
I need a solution Has anyone else run into this issue?  Over time, more and more bpbkar processes become "orphaned" on my appliance.  They are ALL VMware backup processes (I ...
Forum Discussion by elanmbx | 20 Aug 2014 | 1 comment
I need a solution Hi i just want to know why there're some problems when I'm trying to put into my cluster an Ops Center (Oracle not Netbackup). This is the ...
Forum Discussion by Koven1 | 20 Aug 2014 | 0 comments
I need a solution Hello.  I'm able to get virus definitions, but the LiveUpdate fails in postprocessing:   /opt/Symantec/symantec_antivirus/sav liveupdate -u 3.000000% ...
Forum Discussion by blacklr | 20 Aug 2014 | 5 comments
I need a solution Hi, I am trying to install MSEO on a Linux RHEL 5 and I am getting these errors on the server side error: Failed dependencies:         libXtst.so.6 is ...
Forum Discussion by evargas | 20 Aug 2014 | 3 comments
I need a solution I want to make 4 stream backup for db2, anyone know where add line for stream in file db2.conf?. DATABASE SAMPLE OBJECTTYPE DATABASE POLICY db2-bkup ...
Forum Discussion by Zailar | 20 Aug 2014 | 1 comment
I need a solution Hi , NBU 7.5 client :linux 5.9 oracle :11.2 i have two apllication servers which are configured as active / standy mode and both the servers have ...
Forum Discussion by Govarthanagiri | 19 Aug 2014 | 6 comments
I need a solution Hello, I run savfl 1.0.13 and when i try to run: /opt/Symantec/symantec_antivirus/sav liveupdate -u Than i get the following error: "Command failed: ...
Forum Discussion by slava640 | 19 Aug 2014 | 4 comments
I need a solution Please suggest. I have used below command and deleted bunch of backup images and then realised I need them. These backup images are residing on advanced disk ...
This issue has been solved
Forum Discussion by nasahasha | 18 Aug 2014 | 1 comment
I need a solution Hello all , one of my network monitor Server running on version 12.0.1 ( LINUX OS) is malfunctioning so I need to replace it with a new physical Server. Please ...
Forum Discussion by Outrageous | 18 Aug 2014 | 10 comments