Video Screencast Help

Linux

Results for Linux

I need a solution N5230 - v2.6.0.3 and v2.6.1.1 Hi, Is there a definite list of the site URLs (and ports) that an appliance can and will attempt to connect to, for: 1) ...
Forum Discussion by sdo | 29 Mar 2015 | 4 comments
I need a solution Netbackup 7.5.0.4 I used a command to display license information before, but I can't remember it now? Please help! Thanks! ...
This issue has been solved
Forum Discussion by Jim_Swift | 29 Mar 2015 | 4 comments
I need a solution Dears, I am facing a weired behaviour in my cluster 6.1 , i created a files under the mount point in the first node and failover to second node, when i checked ...
Forum Discussion by Sauskekan | 28 Mar 2015 | 0 comments
I need a solution Hi In my environment, Vault profiles are configured for Duplicating the backup images from my disk to tape., Everyday VAULT profile is configured to run ...
Forum Discussion by hariharan24 | 28 Mar 2015 | 2 comments
I need a solution Hi everyone, I have two VMs use the same datastore. I create VMware backup job for each of them with san transport type. VM1 backup succesfully but VM2 is not. ...
Forum Discussion by tuan.nguyen | 28 Mar 2015 | 1 comment
I need a solution N5230 v2.6.0.3 - new build I have the choice of upgrading: a) From v2.6.0.3 to v2.6.1 to v2.6.1.1... which will allow a downgrade to v2.6.1, if issues are ...
Forum Discussion by sdo | 27 Mar 2015 | 0 comments
I need a solution I want to configure the SmtpRecipients for ntfr resource in VCS. Please be noted that for email ID abc@xyz.com i want to configure  for Error and Warning ...
Forum Discussion by paragarw | 27 Mar 2015 | 2 comments
I need a solution I am having a few Linux servers failing with the below error... 03/27/2015 09:44:17 - Info nbjm (pid=17254) starting backup job (jobid=2859615) for client ...
Forum Discussion by backup-botw | 27 Mar 2015 | 4 comments
I need a solution The guide for configuring webshphere is not in the agent pack. Where can I get this? 1 ...
This issue has been solved
Forum Discussion by NeedHelpBro | 25 Mar 2015 | 1 comment
I need a solution Is there a way to slipstream SSIM 4.8.1 with the latest MP and SP patches? It's so time consuming to rebuild a box and reinstall 7 patches after the install ...
Forum Discussion by bucknet | 25 Mar 2015 | 0 comments