Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey and tell us about your satisfaction level using Symantec Connect. One lucky winner will receive 500 Connect points!* Take the survey.

Linux

Results for Linux

I need a solution If I have NDMP backups for several volumes, and the retention policy on them are 3 month. Now I need to extend the expiration date on one set of backups which happened ...
This issue has been solved
Forum Discussion by nbmagic | 30 Jun 2016 | 4 comments
I do not need a solution (just sharing information) symantec appcenter version5.4.1 support iOS9.3.2 and iphone5s 6 6s ipad pro ?  because  new enroll but show Not compliant  please ...
Forum Discussion by wichai chaloemc... | 29 Jun 2016 | 0 comments
I need a solution Seem to be having a problem with one client, inbound emails are received successfully, however when sending an email to this one client, users receive an NDR and the ...
Forum Discussion by Jun1or | 28 Jun 2016 | 2 comments
I need a solution Does NB require any module to backup vmware? If yes, would that be on VM's level, ESXi level or on the datasore level. Also, can NB backup Snapshots which are ...
This issue has been solved
Forum Discussion by nbmagic | 27 Jun 2016 | 1 comment
I need a solution This is a DR related question. Pleaes forgive me if it is not so appropriate to post here. It is required by the management to use as much automate process as ...
This issue has been solved
Forum Discussion by nbmagic | 24 Jun 2016 | 1 comment
I need a solution Do I need to change any settings on the server PGP when replacing an expiring certificate, for example unplugging and re- ...
Forum Discussion by i4777mm | 23 Jun 2016 | 0 comments
I need a solution I would like to ask about check creation if i want to check whether 'connectionTimeout="60000' like "screenshot1.png" as attached. i can ...
This issue has been solved
Forum Discussion by kiseung.lee | 22 Jun 2016 | 1 comment
I need a solution Hie Team, l am still running Brightmail Version 10.6.0-7 and need to upgrade to 10.6.1-2 ASAP but my problem is l am running Vmware 4.1 which is not compatible ...
Forum Discussion by Jikamsila | 22 Jun 2016 | 0 comments
I do not need a solution (just sharing information) Has anyone had any experience upgrading a PGP Universal Server/SEMS to the recently released 3.4? Alternatively, has anyone tried ...
Forum Discussion by IGSmith | 21 Jun 2016 | 7 comments
I need a solution We are looking for an API or other non-GUI method to manage DLP credentials.  Currently, the only way to do this, to my knowledge, is using the GUI.   I have searched ...
Forum Discussion by legomez | 16 Jun 2016 | 2 comments