Video Screencast Help

Not Applicable

Results for Not Applicable

I need a solution Hi, In the SMP you can look at a policy and very quickly display a list of all current computers (or Users) the policy is currently applicable to. I'm trying ...
This issue has been solved
Forum Discussion by smassie | 28 Jul 2015 | 2 comments
I need a solution Hi all, I would like to know, if there is an option in MDM that will prevent users from copying files from mobile device to a PC. Actually a clients requirement is ...
Forum Discussion by Shahbaz82 | 28 Jul 2015 | 0 comments
I need a solution hallo, wir hatten bis vor kurzem einen sbs2011. jetzt haben wir einen windows server 2012r2 und exchange 2013. nachdem ich backup exec neu installiert habe und ...
Forum Discussion by msm-fra | 28 Jul 2015 | 3 comments
I need a solution I have been using Touchdown to manage my company Exchange mail account without problems for at least 2 years, but as of recently my email is not showing up ...
Forum Discussion by mnietop | 28 Jul 2015 | 1 comment
I need a solution Hi, I have a symantec dlo 7.5 sp1 console on a windows 2012 server, I have installed the agent on 170 computers in the same domain of the console, I need to ...
Forum Discussion by rquijije | 27 Jul 2015 | 3 comments
I need a solution Hello everyone, I'm having trouble synchronizing a shared contact folder from outlook to my cellphone. I can easily sync my own folders to my phone, but when ...
Forum Discussion by Paulo Zoccoli | 27 Jul 2015 | 0 comments
I need a solution Hi i am using Backup Exec 15 with IBM RTL connected to it, I had 3 tape drive attached to it...I added 2 more identical hardware tape drive. But only 3 shows under ...
Forum Discussion by sarava | 27 Jul 2015 | 8 comments
I need a solution Hi There Just wanted to find out if customers or partners are picking up several port scans (UDP Ports specifically) , triggered from SEP IPS and source of attack ...
Forum Discussion by LeighT | 27 Jul 2015 | 1 comment
I need a solution We are having an issue with our new Ghost 3 Server and PXE Booting. For the most part PXE booting works just fine. However we have discovered one major issue. If ...
Forum Discussion by AlohaTech | 27 Jul 2015 | 1 comment
I need a solution This is related to my posted I did before http://www.symantec.com/connect/forums/backup-exec-2012-keeps-getting-unresponsive Reformating did not fix my ...
Forum Discussion by Affinity eSolutions | 27 Jul 2015 | 5 comments