Video Screencast Help

Not Applicable

Results for Not Applicable

I need a solution Hello all If anyone knows, how exactly SMG applies policies in a member of multiple policy groups? I mean that if we have multiply poliy groups, and also ...
Forum Discussion by ChrisKar | 08 Sep 2014 | 0 comments
I need a solution Hi Guys, Is possible to force a sync between SMG 10.5 and LDAP..? How can i do it..? Thanks.   You can cache LDAP (sync) by You can cache LDAP ...
Forum Discussion by rojopipe | 05 Sep 2014 | 5 comments
I need a solution Some one help me on complete package server installation steps (document)in SMP 7.1 Configuring Package Location Configuring Package Location on your Package ...
Forum Discussion by Chenthil8 | 05 Sep 2014 | 4 comments
I need a solution Hello, I am currently evaluating the Symantec Encryption Server to encrypt certain emails going outside the organization. My question is the following, apart from ...
Forum Discussion by mihai_r0sca | 05 Sep 2014 | 5 comments
I need a solution Has anyone on Backup Exec 2014 experience the same issues that happen to Backup Exec 2012 almost 2 years ago? When deleting a job from the job history its ...
Forum Discussion by Ag BC | 04 Sep 2014 | 1 comment
I need a solution A flaw was corrected in 7.1 SP2 v8, but the invalid data still persists.  I glad the error was fixed, but it didn't address the garbage left behind.  Support has ...
This issue has been solved
Forum Discussion by EathenR | 04 Sep 2014 | 1 comment
I need a solution When creating a custom ITA report the custom severity does not contain my own classification created on the NS. The cube did successfully process the after I created ...
Forum Discussion by RufusS | 04 Sep 2014 | 1 comment
I need a solution I have downloaded and testing the Messaging Gateway Small Business as virtual appliance. I have completed the installation using the OVF file and everything is working ...
Forum Discussion by SecureYourEnvir... | 04 Sep 2014 | 0 comments
I need a solution Hi people, Does the Compliance Accelerator and the Discovery Accelerator is part of the EV licensing ? Because I need to be able to search on multiple archive ...
This issue has been solved
Forum Discussion by John Santana | 04 Sep 2014 | 3 comments
I need a solution hi, Have configured NTLM authentication in SWG, Could some help to understand the mechanisam.   - User browser requests for URL - SWG responds back ...
Forum Discussion by Indu Kumar | 04 Sep 2014 | 1 comment