Video Screencast Help

Not Applicable

Results for Not Applicable

I need a solution There's a shared folder in the FTP server. we need to encrypt the folder with access to limited users. How do we achieve this? do we need to install PGP on ...
Forum Discussion by Mehmood | 06 Apr 2014 | 3 comments
I need a solution Hi I am Newbee to Messaging Gateway installation and Deployments. We have recently got SMG Appliance and to setup this I have downloaded - Install guide. ...
Forum Discussion by TusharB | 05 Apr 2014 | 1 comment
I do not need a solution (just sharing information) Hello all, If any of you are thinking about replacing WPS then Symantec's recommendation will usually be Flexera's ...
Forum Discussion by SK | 05 Apr 2014 | 0 comments
I need a solution Hello,   For some domain we need to require receiving/sending with TLS. I followed instruction ...
This issue has been solved
Forum Discussion by UltraEricB | 10 Apr 2014 | 5 comments
I need a solution Does SEPM have any issues with adding an active directory server that is a member of a child domain, where system and user OU's are held in a higher level parent ...
Forum Discussion by Candyman | 04 Apr 2014 | 3 comments
I need a solution Operating system is Windows Vista.  (I know, poor me!) Yesterday I started getting a popup message that states:  "Changes in the latest version of Googl ...
Forum Discussion by Jeanne123 | 04 Apr 2014 | 4 comments
I need a solution We are installing NetBackup 7.6.0.1 on Windows 2012 and backing up NetApp OnTap 8.2.1RC2 Cluster-Mode. Large jobs (over 800 GB) are failing with Status 23 after ...
Forum Discussion by Matt Musgrove | 04 Apr 2014 | 7 comments
I do not need a solution (just sharing information) I ran into an issue changing the Installed Feature set on clients and i wanted to share my solution. I was following ...
Forum Discussion by Muad'Dib | 03 Apr 2014 | 1 comment
I need a solution Hi, Let me know if you have any information that support this statment. We are trying to create a BIG (10GbE) pipe (4 Interfaces) conecting the appliance to a ...
Forum Discussion by Gonzalo Gomez | 03 Apr 2014 | 2 comments
I need a solution Established trust between win 7.6.0.1 masters, ok. Cannot specify replication to remote master in SLP before added target storage server under replication  ...
This issue has been solved
Forum Discussion by Even | 04 Apr 2014 | 1 comment