Video Screencast Help

UNIX

Results for UNIX

I need a solution For a week I have had 3 of my IPs blacklisted with Brightmail.  I run a very tight ship, and cannot see any outgoing spam after delving deep into the bowls of the mail ...
Forum Discussion by Domene | 29 May 2015 | 0 comments
I need a solution I'm runing VCS 5.0 and have a SG with NFS shares off a RAID from the two servers in my cluster. The problem I'm running into is a conflict of how much disk ...
Forum Discussion by theboogwa | 27 May 2015 | 4 comments
I need a solution Hi, I have a tape library with 4 drives . I have configured the diskstagging &  configured the schedule to write tha backups from disk to tape . ThoughI ...
Forum Discussion by cynthiapinto | 27 May 2015 | 1 comment
I need a solution Hi, I have a RHEL server with 7.6.1 NB version is installed . This is my master & media server . I have a client with centos 6.6 32 bit with NB 6.0 ...
This issue has been solved
Forum Discussion by cynthiapinto | 26 May 2015 | 2 comments
I need a solution Hello, We  have one Backup client that’s getting the code 155 disk full error NetBackup status code: 155 Message: disk is full ...
Forum Discussion by nbustarter380 | 25 May 2015 | 8 comments
I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
Forum Discussion by Maddy777 | 24 May 2015 | 6 comments
I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
Forum Discussion by Maddy777 | 24 May 2015 | 1 comment
I need a solution Hi, I am trying to exclude  a  directory  called  “vormtest” from backup and so far the excludes that I have tried are not working. I have tried the following ...
This issue has been solved
Forum Discussion by nbustarter380 | 24 May 2015 | 20 comments
I need a solution 1 1432466598 I see you are ...
This issue has been solved
Forum Discussion by Sachii | 19 May 2015 | 2 comments
I need a solution I have a 7.6.1 (2.6.1) environment consisting of a Solaris master and 4 x 5220 media server appliances at our primary site.  At our collocation we have a 5320 master ...
Forum Discussion by elanmbx | 14 May 2015 | 2 comments