Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Windows Server (2003/2008)

Results for Windows Server (2003/2008)

I need a solution We are running Enterprise Vault 10.0.4 and have recently moved to Exchange 2010 from Exhange 2003. Archived mail retrieval via Outlook Web Access was never a ...
Forum Discussion by Ravi Bhandari | 27 Nov 2014 | 0 comments
I need a solution Hi, I am running Backup Exec 2012 with a daily backup that once run a Catalog job runs afterwards (which I believe is an automatic process). The problem is ...
Forum Discussion by DanEast | 27 Nov 2014 | 2 comments
I need a solution Hola. Estoy intentando hacer un backup de un disco externo NAS, y no consigo añadirlo como servidor. Obtengo siempre el error de "el servidor no ha podido ...
Forum Discussion by jlmarting | 27 Nov 2014 | 1 comment
I need a solution Hello, I add a 12 RU5 package for 64bits and it's corrept, no way for installing it in the client. when i try to delet it, i have the message : this is ...
Forum Discussion by anekkab | 27 Nov 2014 | 2 comments
I need a solution Hello,   Does anyone knows if Symantec TECH192557 applies also to BE2014SP1?   Thx 1 ...
This issue has been solved
Forum Discussion by Borealis | 27 Nov 2014 | 2 comments
I need a solution My issue: The journal inbox is not processing emails fast enough. My setup Running Enterprise Vault 9.0.2 on Windows server 2003 Running Exchange 2010 ...
Forum Discussion by PeterJByrne | 27 Nov 2014 | 0 comments
I need a solution Hi man. I need your helpn again: 27 Ноябрь 2014 г. 15:20:07 ALMT:  LiveUpdate failed.  [Site: Site Almapps9]  [Server: Symantec2012] 27 Ноябрь 2014 г. ...
Forum Discussion by cloom@live.ru | 27 Nov 2014 | 10 comments
I need a solution Hi ,   I run a backup on server windows 2012 , but it doesn't progress. in the event viewer i see this message : : srmsvc error 8197 i try to run ...
Forum Discussion by julien17 | 27 Nov 2014 | 0 comments
I need a solution Seeing a lot of these errors in the log : Couldnt see anything in KB to address it. Anyone any ideas ? Log File Name: C:\ProgramData\Symantec\SMP\Logs\a.log ...
Forum Discussion by BugTastic | 27 Nov 2014 | 2 comments
I need a solution Hi all, I'm just looking in the scl for the agents( http://www.symantec.com/business/support/index?pag... ) for Windows Serevr 2012R2 But if i take look ...
Forum Discussion by mghomer | 26 Nov 2014 | 3 comments