Video Screencast Help

Windows Server (2003/2008)

Results for Windows Server (2003/2008)

I need a solution People, I'm running  Windows Server 2008 R2  as a VM in my production environment. All of them running good with the SEP client since v11 but this one ...
Forum Discussion by John Santana | 05 May 2016 | 1 comment
I need a solution Hi guys, We're running the latest SEPM and for the past 2 hours i've been trying to pull a report that will not only show me the amount of computers that ...
This issue has been solved
Forum Discussion by hasayeret | 05 May 2016 | 1 comment
I need a solution Looking for any shops that have a Cisco network, with a Nexus 7000 core and various Cisco switches ranging from 3560G to C4500. We have seen imaging times decline (for ...
Forum Discussion by Nick Lilly | 05 May 2016 | 1 comment
I need a solution We have a Exchange 2007 sp1 on a windows 2003 server with Symantec Mail Security for Exchange version 7.0 Is it possible to install and enable the builtin feature ...
Forum Discussion by ITTEKNIK | 05 May 2016 | 0 comments
I need a solution Hello all , Can we install SEP on oracle database , is it supported and what exclusions are we required to put for this Oracle Server.  Appreciate your response. ...
Forum Discussion by SymSpec | 04 May 2016 | 2 comments
I need a solution I have a lots of machines in OU, but they are not active any more. is any way I can find the query for this result? Thanks Lillian ...
Forum Discussion by Lillian Lian | 04 May 2016 | 1 comment
I need a solution Hi Everyone, Can somebody assist me ? I want to use url filtering in SEP. My purpose is the block some web site like facebook using SEP. Waiting for your ...
This issue has been solved
Forum Discussion by Erick_ | 04 May 2016 | 1 comment
I need a solution Hi, Symantec Endpoint Protection Small Business Edition, V.12 Half of our clients stopped connecting to the Symantec Enpoint Protection Management Server. I ...
Forum Discussion by magnetoram | 04 May 2016 | 1 comment
I need a solution We have had about 15 instances of this issue. We use the /SD.Feeder.TechnicianIncidentForms/Form.aspx? form  to create all of our Incidents The incident Gets ...
Forum Discussion by Charles Rathert | 04 May 2016 | 6 comments
I need a solution I have several systems all running a version of Microsoft Windows (XP standalone, Win7 standalone and Server 2K3 in a domain) that run Symantec Endpoint Protection ...
This issue has been solved
Forum Discussion by ALRocketMan | 04 May 2016 | 2 comments