Video Screencast Help

Windows XP

Results for Windows XP

I need a solution Hello, We are getting error message on the system   Error 2711.The specified Feature name savmain not found in feature table What's the exact ...
Forum Discussion by srgurura@in.ibm.com | 19 Jun 2014 | 3 comments
I need a solution Hello,   In policy exception,We have enabled trusted web domain execption,DNS or hostfile chnage exception.. Does this setting potentially allow a user, or ...
Forum Discussion by srgurura@in.ibm.com | 17 Jun 2014 | 2 comments
I need a solution Hi there, I have a question about certain behaviour of a SEP client. We have images using an older SEP client, this SEP client in the images has communication ...
This issue has been solved
Forum Discussion by levd | 17 Jun 2014 | 10 comments
I need a solution I have several Windows systems in two floors interconnected, both floors are in the same vlan, unique IP addresses but unfortunately there are a few duplicate ...
This issue has been solved
Forum Discussion by aviltauro | 13 Jun 2014 | 5 comments
I need a solution Hello All, Some how i miss the agent uninstaller password, So please suggest me how i can uninstall it without a password.     Thanks Amit Singh ...
Forum Discussion by Amit PRI | 13 Jun 2014 | 3 comments
I need a solution Hi There, I'm new to this forum, I use Backup Exec 2010 with an IBM LTO5 tape drive and we have three tapes that are showing a capacity of 35.4gb.  If I try ...
Forum Discussion by Meerkatmag | 12 Jun 2014 | 5 comments
I need a solution Hi, I'm experiencing a SEP 12.1 ru4 installation rollback on windows XP station. And I have tried the following 1. Uninstall the existing SEP application ...
Forum Discussion by xChiko | 10 Jun 2014 | 10 comments
I need a solution I am running XP Pro with Service Pack 3. I seem to have the Blaster Worm. I ran FixBlast but it didn't find anything. I have Symantec Enpoint Protection and it is ...
Forum Discussion by edw98765 | 10 Jun 2014 | 3 comments
I need a solution Please can anyone advise on the following:- We have some windows XP workstations that cannot be upgraded yet due to other dependant software. All of them have ...
Forum Discussion by kevin_cambs_uk | 09 Jun 2014 | 4 comments
I need a solution Hello... I desperate need help here.... I have installed the Symantec 12 on the client pc. The symantec itself deleted the files in the windows directory. Is there ...
Forum Discussion by David Arnn | 09 Jun 2014 | 7 comments