Video Screencast Help

Windows XP

Results for Windows XP

I need a solution On clean install Xp sp3. If a install the sep without network protection, just only Antivir and antyspyware protection, the firewall on control panel (Xp sp3) ...
Forum Discussion by cs5user | 24 Mar 2014 | 8 comments
I need a solution https://www-secure.symantec.com/connect/forums/agent-installation-error Hello ,   can someone pls. review this thread and see what's going wrong ...
Forum Discussion by asutariya | 21 Mar 2014 | 2 comments
I need a solution We are currently packaging on this tool + target build is Japanese. We are facing n number of errors, random behaviours, no support from symantec support site. ...
Forum Discussion by madformsi1 | 21 Mar 2014 | 16 comments
I need a solution Hi all, does anyone know what symhelp collects?   thanks! 1 ...
This issue has been solved
Forum Discussion by Blanka Chang | 24 Mar 2014 | 11 comments
I need a solution SEPM Version:  12.1.4023.4080 Client Version:  12.1.4013.4013 Can you suggest how we can isolate XP machines that run critical applications that will not meet ...
Forum Discussion by MrDaytrade | 20 Mar 2014 | 3 comments
I need a solution hi all, there's equivelent command that use "msiexec /i "SEP.msi" /L*V SEP_Inst.log to create SEP_Inst.log while the installation failed at ...
Forum Discussion by Blanka Chang | 20 Mar 2014 | 17 comments
I need a solution hi all, my SEP is 12.1 RU3 I met few users in my company tell me that their system get hell slow each day specific period , after I went check, found after ...
Forum Discussion by Blanka Chang | 19 Mar 2014 | 7 comments
I need a solution 客户端机器使用sysprep进行封装制作的,一些机器重新安装后,会在sepm中生成相同机器名不同hwid的客户端信息 现在想避免这样的情况,实现从sepm获取原来的hwid,写入到客户端的sephwid.xml和注册表中,以达到覆盖原sepm中相同机器名的效果 ...
This issue has been solved
Forum Discussion by NeTiGeR | 19 Mar 2014 | 8 comments
I need a solution Is there any way to get a copy of the Wise Installation 9.02 installation binary? We have misplaced the binary that we downloaded from the orginal Wise website. ...
This issue has been solved
Forum Discussion by humbyd | 23 Mar 2014 | 1 comment
I need a solution Hi, I am working on a project to deploy windows baseline detections on XP machines. I have configured logon (NT Event log) and Sys_Autostartkeys (Registry Watch) ...
This issue has been solved
Forum Discussion by Ben Shorehill | 25 Mar 2014 | 11 comments