Video Screencast Help

Windows XP

Results for Windows XP

I need a solution Hi All, Last week, I tested disable USB device from Symantec manager system appear some problems with client install pack symantec endpoint client basic All of ...
Forum Discussion by naby_mama | 11 May 2015 | 4 comments
I need a solution Can a BE 2015 server backup a Windows XP client running remote agent 2010 R3? Thanks 1 ...
This issue has been solved
Forum Discussion by Brett Mow | 11 May 2015 | 5 comments
I need a solution Parent stream got failed but all child streams got completed successfully , can we able to do restore or not ?? 1 ...
This issue has been solved
Forum Discussion by N@ren | 10 May 2015 | 7 comments
I need a solution Hi all, I've a question: is it possible to configure SEP12 Manager to update clients only at certains time? (for example between 7 and 8 pm). Thanks in ...
This issue has been solved
Forum Discussion by David ITA | 08 May 2015 | 2 comments
I do not need a solution (just sharing information) Hi, I would like to know, how long it will take for SEP Client to receive new policy from SEPM (e.g. Management Server List ...
Forum Discussion by kintachi | 07 May 2015 | 4 comments
I need a solution Hi to all Our symantec end point protection manager (version 12.1.4) from the previous week has start failed to update the virus definition. The point is: when i ...
Forum Discussion by Vagelisr | 07 May 2015 | 8 comments
I need a solution We have upgraded our environment of approx 9,500 machines to SEP 12.and while the majority of them installed fine we have a handful of install failures.  Here are some ...
Forum Discussion by Nolan785 | 06 May 2015 | 13 comments
I need a solution I have windows NT workstation 4.0 sp6 and XP, it's already installed in very old hardware , so i want your opinion to take this windows safe and put it in new ...
Forum Discussion by u0ap@yahoo.com | 04 May 2015 | 4 comments
I need a solution From all that I've read, and my specific requirements, I need to setup user mode for our environment. My understanding of the user mode indicates that the ...
Forum Discussion by harriramo | 30 Apr 2015 | 4 comments
I need a solution Hello First of all i need your help to solve my problem i have a hdd 500gb i backup my files with (Symantec ghost11.5.1) , so i need to restore my backup ...
Forum Discussion by u0ap@yahoo.com | 29 Apr 2015 | 4 comments