Video Screencast Help

Windows XP

Results for Windows XP

I need a solution Hello everyone. We use SEP V 12.1.6. The OS on server is Win server 2012. We have 500 clients with WINXP SP3 Proffesional. System Lockdown does not work properly. ...
Forum Discussion by mukhutdinovrf@g... | 14 Dec 2015 | 3 comments
I need a solution NTP logs are disapearing, unable to see y'days logs in SEPM, how we can pull old logs Please suggest, 0 ...
Forum Discussion by simpi sateesh | 14 Dec 2015 | 23 comments
I need a solution Hi, I'm new to SCSP i would like to know how can i use this software to prevent modification towards specific registry keys. Thanks! ...
Forum Discussion by SuConnect | 08 Dec 2015 | 2 comments
I need a solution Hi, I'm new to critical system protection, i'd like to know how can i use it to lock the MAC address of my default gateway to prevent Man-In-The-Middle ...
Forum Discussion by SuConnect | 06 Dec 2015 | 0 comments
I need a solution SEP are not set in the manual mode or via the GPO. In the manual mode, the installation creates a log file, and through group policies do not. ...
Forum Discussion by twink1es | 24 Nov 2015 | 4 comments
I need a solution bonjour, réellement j'ai deux problème à résoudre la première c'est que je n'arrive a supprimer le virus suspicious.epi  et W32.pinfi et la second ...
Forum Discussion by souma17 | 02 Nov 2015 | 1 comment
I need a solution Gentlemens, I need a solution to perform the SAV on our manufacturing product - Oscilloscope. The Oscilloscope is using ATX Motherboard & HDD by running GUI on ...
Forum Discussion by yfwee | 16 Oct 2015 | 3 comments
I need a solution I have Endpoint Protection installed on a single computer.  The status menu states Antivirus and Antispyware Protection definitions are out of date.  I click on the ...
Forum Discussion by terry001 | 09 Oct 2015 | 3 comments
I need a solution Dear All, Recently we implemented SEPM 12.1.6 MP1a in customer HO and GUP on all banch office, we notieced that all the systems are getting updated from GUP except ...
Forum Discussion by Nagaraj Kukke | 05 Oct 2015 | 4 comments
I need a solution I have two XP SP3 test machines that are running SMA 7.5 (7.53.x).  Both machines receive patches via Managed Software Delivery policies.  These policies have ...
Forum Discussion by mconyers | 29 Sep 2015 | 0 comments