Video Screencast Help

Windows XP

Results for Windows XP

I need a solution I am having  problems with user accounts locking and un lock  automatically I had a look in the event viewer and it comes up with this error : Event ID: ...
Forum Discussion by SKP | 10 Mar 2014 | 3 comments
I need a solution 1. When jobs are running the job status shows incomplete with status code 59, 24, .... After that I was resumed that jobs but some jobs are running fine but some jobs ...
This issue has been solved
Forum Discussion by nr | 08 Mar 2014 | 3 comments
I need a solution Hola a todos, estoy teniendo el siguiente problema al instalar SEP en un Windows XP   "symantec endpoint no se ha cargado el controlador de firewall" ...
This issue has been solved
Forum Discussion by JM Jimenez | 07 Mar 2014 | 3 comments
I need a solution Symantec critical system protection agent showing unprotected in console or on client system it is showing Symantec critical system protection off     I ...
Forum Discussion by deepaknk | 07 Mar 2014 | 4 comments
I need a solution Hi Guys! Please i need your help, i have been trying to install the snac client via remote push over the wan but it fails without any error message. Thanks! ...
This issue has been solved
Forum Discussion by ESAIE | 19 Mar 2014 | 6 comments
I need a solution Hi all, I'm having an issue transferring some PGP files. I have encrypted it using a passphrase via PGP desktop so the file is now .csv.exe. If I try and run ...
Forum Discussion by Loyalty | 03 Mar 2014 | 14 comments
I need a solution My goal is to update our Windows XP SAV 10.x clients to SEP 12.1.4.  I am trying to silently uninstall SAV 10.x via startup script, but SEPprep does not do the trick. ...
Forum Discussion by sympull | 03 Mar 2014 | 6 comments
I need a solution Simply put, I don't know what to do from here.  I just installed PGP and it didn't go right.  Our server has two internal drives, each divided into two ...
Forum Discussion by dentigerous | 02 Mar 2014 | 6 comments
I need a solution I found Altiris NS can WOL one PC by tickle method successfully. However, when I try to WOL two or more PCs, WOL is failed. Also, I found a strange point that ...
Forum Discussion by Daniel Chan 852 | 28 Feb 2014 | 9 comments
I need a solution How do I get rid on error Message Sonar Component Error? What's the message? What's What's the message? What's the exact SEP version and ...
Forum Discussion by greggedge | 28 Feb 2014 | 5 comments