Video Screencast Help

Windows XP

Results for Windows XP

I need a solution Hello, I seen 2-3 machines showing PTP malfunctioning. I tried to check if definitions gone corrupted but that's not the case. Evern tried to repair ...
This issue has been solved
Forum Discussion by VJ_Technical support | 17 Feb 2014 | 6 comments
I need a solution Hello Everyone, My customer's SEPM showing over-deploymenet of around 300 clients but all those 300 clients are updated and working fine. My question is ...
This issue has been solved
Forum Discussion by PoonamS | 15 Feb 2014 | 3 comments
I need a solution Hello, Will it be possible to setup replication and failover-load balancing using Embedded database. I seen it for SQL database but no more info on Embedded ...
This issue has been solved
Forum Discussion by PoonamS | 15 Feb 2014 | 2 comments
I need a solution Hello everybody Please help me this case. My company used SEP 11.x and create 03 group (A,B,C) . Sometimes all Client of group A move to default group by ...
Forum Discussion by phamduyus | 15 Feb 2014 | 11 comments
I need a solution I am running McAfee Solidifier (aka Solidcore) and it is interfering with SEP LiveUpdates. I am looking for a list of files/directories that need to be added to the ...
This issue has been solved
Forum Discussion by secure_worker | 13 Feb 2014 | 5 comments
I need a solution Good Morning,   I need to deploy a few Windows XP machines due to legacy systems that we need access to.  I would like to use SEP to block all traffic from ...
This issue has been solved
Forum Discussion by uwwjoe | 17 Feb 2014 | 5 comments
I need a solution I'm trying to tweak an install we have in Wise on my XP machine before they take it away from me.  I'm not an installer and was handed this job as a result ...
Forum Discussion by pbishop | 13 Feb 2014 | 4 comments
I need a solution I'm using SEPM 12.1.4013 running on 64-bit Windows 7 Pro machine. Client machines are mostly 32-bit Windows XP and a mix of 32-bit and 64-bit Windows 7 Pro. ...
This issue has been solved
Forum Discussion by Morph27 | 12 Feb 2014 | 10 comments
I need a solution Noticed that most of my sent items in my archived emails had become garbage which means it is somehow become encrypted. Can anybody advise? Hi ...
Forum Discussion by Stevie.loo | 11 Feb 2014 | 12 comments
I need a solution Hi,   Our website ended up on the banned site list for Symantec's firewall.  How can I go about getting it removed?  There must be a mistake since ...
This issue has been solved
Forum Discussion by machnhed1 | 22 Feb 2014 | 9 comments