Video Screencast Help

12.1

Results for 12.1

I need a solution Dear all, I have 1 trouble, plz help me  The last times, Client connect to 2 SEPM example A & B so now, i change A to new server and power off B ...
Forum Discussion by CuongTran | 12 Feb 2015 | 7 comments
I need a solution We are currently running SEPM Small Business Edition 12.1.5 that we upgraded from 12.1.4 and I've been looking for a way to remove old install packages as ...
Forum Discussion by jonathanwash | 12 Feb 2015 | 2 comments
I need a solution Hi Team,  Hope all are doing good. Case: Machine fails to boot up after installing SEP 12.1.5 SBE. OS - win 8, x64. I'd installed SEP via remote push ...
Forum Discussion by SukhoiMk30 | 12 Feb 2015 | 3 comments
I need a solution Hi All, not sure where to turn here as I have tried alot to get this working with no success... I am writing a Windows 8.1 Phone application using Visual Studio ...
Forum Discussion by KarlRhodes | 12 Feb 2015 | 11 comments
I need a solution My All Symantec CLient is running on 12.1.3001 and I want to update all the clients to latest antivirus Your Symantec Endpoint Your Symantec Endpoint ...
Forum Discussion by Naivedya | 10 Feb 2015 | 9 comments
I need a solution I have SEPM 12.1.5 and clients 12.1.3 . I can manage and control every thingmy clients (Restart , Scan , policies) , with exeption update content . When i ...
This issue has been solved
Forum Discussion by AAU-System-Admin | 10 Feb 2015 | 43 comments
I need a solution Hi  Please suggest How do I take backup and restore of Symantec_Endpoint_Protection_12.1.5_SEPM_EN in another macine and anywhere in network. Thanks ...
Forum Discussion by Naivedya | 09 Feb 2015 | 10 comments
I need a solution Hi all. I have an app that needs to allow WMI on the Endpoint 12 SBE clients.  Also, I typically like to review group policy settings on clients machines -- this ...
Forum Discussion by OIStaff | 09 Feb 2015 | 8 comments
I need a solution Hi, While going through the upgrade proceedure from 12.1.2015.2015 to 12.1.5337.5000 it fails at the upgrading database schema stage, ie, very early on. Any ideas? ...
Forum Discussion by dparv | 09 Feb 2015 | 13 comments
I need a solution Im having an odd problem. I have done a new install of SEPM Small Business Edition 12.1.5 and getting an issue with the symantec embedded database not starting. ...
This issue has been solved
Forum Discussion by TimPoulter | 06 Feb 2015 | 3 comments