Video Screencast Help

12.1

Results for 12.1

I need a solution Hi there guys, I'm seeking your technical advice on the "Subject/Title" issue. Currently, I manage enterprise network with two Endpoint ...
Forum Discussion by trojan929 | 17 Feb 2015 | 7 comments
I need a solution Hey guys, I've been checking scheduled scan results, so far I found one with "cancelled" status, do you guys know how come it got cancelled? Is ...
This issue has been solved
Forum Discussion by d4ry1 | 16 Feb 2015 | 5 comments
I need a solution Good morning! I had installed our SEPM to the drive where the Windows Server 2003 is installed. The capacity of it is 34.1G, then  I experienced problems of logging in ...
Forum Discussion by kvicente | 16 Feb 2015 | 3 comments
I need a solution Hi Everyone I'm running a network of 15 machines and have SEP 12.1 RU5 Small Business Edition on a Windows Server 2012 R2 Essentials. Every couple of ...
Forum Discussion by Marty Sage | 15 Feb 2015 | 8 comments
I need a solution I'm trying to create a 32bit unmanaged install package for a computer. My method of doing this is exporting the already installed client package, under ...
Forum Discussion by renegade34g | 13 Feb 2015 | 10 comments
I need a solution Dear all, I have 1 trouble, plz help me  The last times, Client connect to 2 SEPM example A & B so now, i change A to new server and power off B ...
Forum Discussion by CuongTran | 13 Feb 2015 | 7 comments
I need a solution We are currently running SEPM Small Business Edition 12.1.5 that we upgraded from 12.1.4 and I've been looking for a way to remove old install packages as ...
Forum Discussion by jonathanwash | 12 Feb 2015 | 2 comments
I need a solution Hi Team,  Hope all are doing good. Case: Machine fails to boot up after installing SEP 12.1.5 SBE. OS - win 8, x64. I'd installed SEP via remote push ...
Forum Discussion by SukhoiMk30 | 12 Feb 2015 | 3 comments
I need a solution Hi All, not sure where to turn here as I have tried alot to get this working with no success... I am writing a Windows 8.1 Phone application using Visual Studio ...
Forum Discussion by KarlRhodes | 12 Feb 2015 | 11 comments
I need a solution My All Symantec CLient is running on 12.1.3001 and I want to update all the clients to latest antivirus Your Symantec Endpoint Your Symantec Endpoint ...
Forum Discussion by Naivedya | 10 Feb 2015 | 9 comments