Video Screencast Help

12.1

Results for 12.1

I need a solution I have a client that I just switched yesterday to 12.1.3 from Sophos 10.0.  The enviroment has a Windows 2008 Stanard server with 8gb running Sage Mas90 4.3. Some PCs ...
Forum Discussion by susantci | 21 Jun 2013 | 4 comments
I need a solution Hello. We recently built out a new server to host our Symantec EP database and everything went well by using the replicate option > then disabling the services on ...
Forum Discussion by Velocity2089 | 21 Jun 2013 | 4 comments
I need a solution In my previous post on this subject ( https://www-secure.symantec.com/connect/forums/sbs-2008-error-message-about-sep12 ) I was advised to turn off the Audit Policy ...
This issue has been solved
Forum Discussion by omits | 20 Jun 2013 | 4 comments
I need a solution I stopped the SEPM services on my management server to troubleshoot some issues yesterday.  I noticed that after I restarted it, there was a lot of network being ...
This issue has been solved
Forum Discussion by kevinrb | 20 Jun 2013 | 5 comments
I need a solution Hello After running the 12.1.3 setup I get an error "cannot move from SEPM Enterprise Edition to edition with less SBE functionality"  (aprooximate ...
This issue has been solved
Forum Discussion by arsenalwine | 20 Jun 2013 | 4 comments
I need a solution I have re established all of my exception, files, folders, drives and extensions. What I would like to do now is export this information to a text file. I do not want ...
This issue has been solved
Forum Discussion by The Conquistador | 19 Jun 2013 | 5 comments
Hello Everyone, I would like to share the upgrade process grahical overview from SBE 12.0 to SBE 12.1 RU3 version From  SEP 12.1 RU1  onwards Symantec is giving an options to download full product in two parts i.e par1 & part 2 or download ...
Article by Chetan Savade | 19 Jun 2013 | 6 comments
I need a solution Here is my question, we have several remote (VPN) users, when they sign in, they have access and can get updates. What I would like to do is get them uopdates as ...
This issue has been solved
Forum Discussion by The Conquistador | 19 Jun 2013 | 4 comments
I need a solution Hey guys, does anyone here know how to disable the inital scan of SEP after installation? We're having some problem with slow computers under operation so we ...
This issue has been solved
Forum Discussion by D@ry1 | 17 Jun 2013 | 6 comments
I need a solution SBS 2008 Symantec enterprise 12.1. I have renewed the license and it is shown as active. Both licenses are shown in the Admin License page of the Manager. I get an ...
Forum Discussion by omits | 17 Jun 2013 | 3 comments