Video Screencast Help

12.1

Results for 12.1

Maintenance Patches (MPs) released on top of SEP some times don't get installed properly since older versions may not always be the most recent ones e.g. RU4 updates may get installed over RU2 version etc. That necessiates using ...
Idea by hvrmurthy | 17 Sep 2014 | 0 comments
I need a solution Hi, I ahve few questions regarding SEP Firewall. Can someone clarify? 1. How do I set the rules to allow few UNC paths and block the rest? (ex: Want to allow ...
Forum Discussion by vrkorada | 16 Sep 2014 | 3 comments
I need a solution Today is the 16th of sept and the last updates were on the 29th of august. This has happened before where the client is not getting updates properly. The client ...
Forum Discussion by Ron_W | 16 Sep 2014 | 6 comments
I need a solution Где в SEPM посмотреть ПК-источник вируса? Я нашла только имя пользователя под которым вирус распространяется и имена Пк на которые он распространяется. ...
Forum Discussion by omry | 16 Sep 2014 | 0 comments
I need a solution Where to see in SEPM the virus spreads host? I found only the user name under which it is distributed, and the name of the host on which it is distributed. ...
This issue has been solved
Forum Discussion by omry | 16 Sep 2014 | 5 comments
I need a solution We have a server with the Windows 2003 Small Business Server operating system. We run a weekly full scan starting 10:00 p.m. on Saturday which gets done about 4:00 ...
Forum Discussion by RonIndy | 15 Sep 2014 | 4 comments
I need a solution Hi! How to export an existing Symantec Endpoint Protection policies to .txt/.doc/xls?. I don't want to import to any other places. My boss needs to know ...
This issue has been solved
Forum Discussion by ksu | 14 Sep 2014 | 5 comments
I need a solution Hello. I'd like to report a very strange behaviour - Windows 8.1 clients with installed SEP software are prety much "killing" Windows Server (2012) ...
Forum Discussion by Prok Lublin PL ITguy | 12 Sep 2014 | 2 comments
I need a solution Hi All, I have installed a USB LTE Internet Key (Huawei E3276) on a client with SEP 12.1.2015.2015 and with windows 7, but I'm unable to navigate. Seems that ...
This issue has been solved
Forum Discussion by VoCa | 11 Sep 2014 | 2 comments
I need a solution Dear Team, I have VMWare Player installed with Red Hat Linux as Guest VM.  Currently, the VMware Network Configuration is set to “bridged” mode. What works: ...
Forum Discussion by nlkarthik | 10 Sep 2014 | 3 comments