Video Screencast Help

12.1

Results for 12.1

I need a solution Hey guys, We install a Symantec Liveupdate administrator, and we configure the proxy, and other things, after we test the connection it says it was successfull, ...
Forum Discussion by D@ry1 | 22 Sep 2013 | 18 comments
I need a solution Hey All, I'm moving a SEPM 12.1 embedded database to a new partition using the SOLN 3. procedure from the following link  ...
Forum Discussion by drreid | 20 Sep 2013 | 8 comments
It would be nice if we could apply multiple Exception Policies to each client group that we create.  It is becoming more difficult to manage all the exception policies that we have because of the number of applications that are in our environment.  Here ...
Idea by jforry | 19 Sep 2013 | 3 comments
I need a solution HI all, I have 12.1.2 SEPM and clients in my environment. i have few unmanaged clients too in our environment. can i just block usb devices and cdroms with out ...
Forum Discussion by anoopjeevan | 19 Sep 2013 | 1 comment
I need a solution Hi, I would like to know on how to identify whether a GUP got updated with the latest definition on SEPM or using anyother tool other than checking it manually. ...
Forum Discussion by Jeshrel | 19 Sep 2013 | 2 comments
I need a solution Hey Guys, We're going to use SMP with IT Analytics for SEP, what is the sql hardware requirements if we have 10,000 clients? Thanks, ...
This issue has been solved
Forum Discussion by D@ry1 | 17 Sep 2013 | 2 comments
I need a solution Hi We are installing SMP and when we got to the database configuration part we cancel the installation because we dont have the database yet. When we rerun the ...
This issue has been solved
Forum Discussion by D@ry1 | 16 Sep 2013 | 1 comment
I need a solution When The server OS was installed it created a 100MB System Reserved Drive. I am getting alerts for our monitoring system saying that it is now 95% full. When ...
Forum Discussion by mpwhite76 | 16 Sep 2013 | 4 comments
I need a solution Hi all, As everybody knows the SEPM have a problem where the log file eats up all the available space it can find on the harddrive from time to time. I've ...
Forum Discussion by Gonul | 13 Sep 2013 | 2 comments
I need a solution Im having some issues deploying SEP with SCCM, I can get it to deploy but after it installs it keeps coming up with the box " The Symantec Endpoint ...
Forum Discussion by TechYetti | 12 Sep 2013 | 3 comments