Video Screencast Help

12.1

Results for 12.1

Hi Team, Is it possible to fetch a report where i can see the clients whose USB are enabled and clients whose USB are disabled. Is there any feature in SEPM we can fetch the report for the AUDIT purpose. It would be very much helpful. ...
Idea by Bikash Yadav | 26 Jun 2013 | 0 comments
I need a solution Hey guys, I'm having a weird issue, last day I had 195 clients, the next day I lost 5 making it only 190. I dont know how it got gone, I checked the aloted ...
Forum Discussion by D@ry1 | 25 Jun 2013 | 9 comments
I need a solution Dears, In our envorinment we have deployed sep clients figured 7000, but problem is some of them have not some component installed. I want to install missing ...
This issue has been solved
Forum Discussion by Cavins | 25 Jun 2013 | 4 comments
I need a solution Hey Guys, I cannot find the featuer that when the client is offline for 30 days it will be removed on the console. I wanna change the 30 days default I'm ...
This issue has been solved
Forum Discussion by D@ry1 | 25 Jun 2013 | 5 comments
I need a solution Hi There,    We are implementing a new Citrix Farm and we want to use Provisioning Services. This means that everytime that a machine boots, it's a new ...
Forum Discussion by Toxic-Rain | 24 Jun 2013 | 4 comments
I need a solution I am asking this because before the introduction of SEP in my environment, we had never seen the following error " The trust relationship between this ...
Forum Discussion by The Conquistador | 24 Jun 2013 | 5 comments
I need a solution Hey guys, I'm trying to generate a report or log of all clients that are part of the domain environmen meaning it wont include all the clients that are just ...
Forum Discussion by D@ry1 | 23 Jun 2013 | 9 comments
I need a solution Hallo All how are you ? hope your having a Great Day :) I have a question, since the last two days the symantec server is not running properly, every time i ...
Forum Discussion by waelhilal | 22 Jun 2013 | 6 comments
I need a solution I have a client that I just switched yesterday to 12.1.3 from Sophos 10.0.  The enviroment has a Windows 2008 Stanard server with 8gb running Sage Mas90 4.3. Some PCs ...
Forum Discussion by susantci | 21 Jun 2013 | 4 comments
I need a solution Hello. We recently built out a new server to host our Symantec EP database and everything went well by using the replicate option > then disabling the services on ...
Forum Discussion by Velocity2089 | 21 Jun 2013 | 4 comments