Video Screencast Help

7.1

Results for 7.1

This article will cover the basic procedure for installing and configuring IT Analytics 7.1 with the Client Server Management reporting content pack. This process assumes that you already have the Symantec Management Platform installed, and that server ...
Article by dprager | 19 Sep 2012 | 6 comments
I need a solution I've been trying to add Service Desk 7.1 SP2 to an existing CMS 7.1SP2 installation.  The installation from SIM is flawless. Then I run the ServiceDesk installer ...
Forum Discussion by ckongkeo | 18 Sep 2012 | 6 comments
If you have ever needed to create a report but dont know what table you are looking for this might help you out. In my case I had to find something that had the "Publisher".  To look for columns in view... USE Symantec_CMDB SELECT ...
Blog Entry by jasonfo | 18 Sep 2012 | 0 comments
One of our Help Desk leads created several incident templates to standardize common tickets but forgot to uncheck the box for "User Only Template".  This made the templates only available to him and no one else.  This is something that ...
Article by Taylor_907 | 18 Sep 2012 | 0 comments
I need a solution When you put a ticket on hold it only allows you to set the date out 30 days past the start date. I need to be able to set the date to anything. Has anyone been able ...
Forum Discussion by skiierj | 14 Sep 2012 | 2 comments
I need a solution I have been searching for a way to migrate KB Articles from 7.0 to 7.1 and can't find any help on the topic. I have seen references to a path where the KB ...
Forum Discussion by Shawn Gregory | 13 Sep 2012 | 1 comment
I need a solution Hi,    SD 7.1.2    I need a report in ServiceDesk to show when a ticket was assigned.    When a ticket is reassigned (or even resolved), they would like to ...
Forum Discussion by Jamie Brown | 13 Sep 2012 | 2 comments
I need a solution Hello,   SD 7.1.2...    Because of this cross site scripting poop, I have users who are trying to reopen tickets but the review link is not using the FQDN.  The ...
Forum Discussion by Jamie Brown | 13 Sep 2012 | 2 comments
I need a solution We're running ServiceDesk 7.1 SP1 and I have several users, who upon login, are presented the mobile login, and mobile view portal pages. Trying to navigate to ...
This issue has been solved
Forum Discussion by Greg2105 | 12 Sep 2012 | 5 comments
I need a solution Hi everyone, Someone know the procedure from integrate Asset with ServiceDesk? I need that when I register a new incident show me the asociated asset but I ...
This issue has been solved
Forum Discussion by SmartSys | 12 Sep 2012 | 2 comments