Video Screencast Help

7.1

Results for 7.1

I need a solution Hi there, I would like to have a report/count of how many emails ServiceDesk sends in a day/week/month.  Is this possible?  I'm on ServiceDesk 7.1.1. ...
This issue has been solved
Forum Discussion by KristinJ | 16 Jul 2013 | 2 comments
When an user submit a new article via KB Fedder is not allowed add images. Just is possible add images in Process Manager, after request was approved. I've an customer that needs add images via KB Feeder. (Endpoint Management, 7.1, ...
Idea by Walter Bertelli | 15 Jul 2013 | 0 comments
After a change is planned and aproved there is no way to complete the change before the planned start date.   In case of a critical event we could need to execute the change before the planned date, but there is no way to complete task until the ...
Idea by Rodrigo Noronha | 12 Jul 2013 | 1 comment
I need a solution Moi Moi, we have a problem with our SMP Server, the Altiris Service doesn´t start. So at the SD WebInterface at my client  I get the message: "Total ...
Forum Discussion by Kümmerer | 12 Jul 2013 | 2 comments
I have seen several requests on the Connect site, where customers are attempting to save a particular report to a CSV file in an automated fashion. There are published ways to automate reports to be sent via email as HTML, or as plain text, but not as an ...
Article by dcudney | 03 Jul 2013 | 2 comments
If you are using Asset, you most likely have locations setup in a hierarchy.  Building #1 has 3 floors, each floor has 3 sections, each section has two areas, etc.  How can you find out easily how many assets are located in any part, or all of that ...
Download by jasoncordell | 27 Jun 2013 | 1 comment
I need a solution Hi all, I'm getting reports from my users that when they are filling out a ticket and hoover over the Classification drop down and it takes a really long time ...
Forum Discussion by skiierj | 26 Jun 2013 | 5 comments
I need a solution I need to have the support 1 queue show only those tickets that are not assigned to any person (if you select group, tickets assigned to members of that group show ...
Forum Discussion by SteveZ | 21 Jun 2013 | 1 comment
I need a solution We are running SD7.1 SP2 - This has happened a few times where a person sends in an email to the service desk that has been digitally signed (from a .mil, .gov, ...
Forum Discussion by SteveZ | 19 Jun 2013 | 0 comments
I need a solution Hi, Since morning we are experiencing a session issue. As soon as any existing incident / problem / change ticket in Process Manager is opened, we get attached ...
Forum Discussion by snm1502 | 16 Jun 2013 | 4 comments