Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution Hi All, I need a help to install NBU Master Software on VM windows machine. We have NB Master server on Windows 2003 32bit machine. For reporting purpose we have ...
This issue has been solved
Forum Discussion by Stiva | 24 Jul 2014 | 8 comments
I need a solution How do I resolve the following error on Microsoft Exchange 2007    the requested operation was partially successful(1)   21/07/2014 12:50:01 AM - Info ...
This issue has been solved
Forum Discussion by Lefam | 24 Jul 2014 | 4 comments
I need a solution Hi experts,   Having two queries 1. My FTP(VM) server, whose backup is running through netbackup client(not through Netbackup VM).Now I started backup with ...
This issue has been solved
Forum Discussion by rajkumarbaniwal | 23 Jul 2014 | 6 comments
I need a solution I have configured the one drive as a network drive with my server. Can i able to backup of that drive? 1 ...
This issue has been solved
Forum Discussion by sunnyc_up | 23 Jul 2014 | 2 comments
I need a solution Hi Everybody ! Today, (actually since 2 weeks now...) I am encountering the Exit Status 96. Not only this code error but also, 40, 190, 191. Maybe there is a ...
This issue has been solved
Forum Discussion by lanira_1509 | 22 Jul 2014 | 10 comments
I need a solution Hi ! I want to install Netbackup Java Console 7.1 on my PC running Window 7 Enterprose Service Pack1. I have got Netbackup 7.1  enterprise installation files ...
This issue has been solved
Forum Discussion by cookieh | 22 Jul 2014 | 1 comment
I need a solution Hello All, We are running NetBackup 7.0 on windows 2008 Box, issue is i'm not able to Launch the Console( NetBackup Relational Database Manager/NetBackup ...
This issue has been solved
Forum Discussion by john@12 | 22 Jul 2014 | 23 comments
I need a solution Hi All, We are running NBU on 7.0 on Win2k8 machine, we had some set of tapes which are used April 2014, and now when i try to reuse them its shoing some data, and ...
This issue has been solved
Forum Discussion by john@12 | 21 Jul 2014 | 9 comments
I need a solution Hi All, We are using NetBackup 7.0.1 and Dell TL4000 Tape Library for Backup's. Here the problem is our Tapes are showing the status full only after writing ...
This issue has been solved
Forum Discussion by john@12 | 21 Jul 2014 | 6 comments
I need a solution How can i configure the new policy where i can add the new drive letter for the backup and some of other data from drives? ...
This issue has been solved
Forum Discussion by rohitsharma | 20 Jul 2014 | 1 comment