Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution Good day I have a Netbackup client version NetBackup-Solaris10 7.1.0.4.  I am running the client on Solaris 10 and have SAP installed on Oracle 11.2.0.3. ...
Forum Discussion by Wilhelm | 09 Sep 2014 | 2 comments
I need a solution Hello Guys, I was prepraing the steps to disastery recovery for Netbackup, Can anyone check and suggest if any addition is required.  disaster recovery steps ...
This issue has been solved
Forum Discussion by gurminder singh | 09 Sep 2014 | 2 comments
I need a solution Hi, Can I use nbdecommission command (-oldserver, -newserver attributes) in order to change the active network hostname of a netbackup 6.5.6. netbackup media ...
This issue has been solved
Forum Discussion by bearvg | 08 Sep 2014 | 17 comments
I need a solution Please describe the below roles of process/ in Rman backup BPHDB DBClient libobk 1 ...
This issue has been solved
Forum Discussion by Anil B | 06 Sep 2014 | 1 comment
I need a solution i want to configure a client at netbackup level. Please correct if i am wrong. for Unix client 1)install the OS 2)we can ask network team to ...
This issue has been solved
Forum Discussion by Anil B | 06 Sep 2014 | 3 comments
I need a solution Hi. There is one master server 6.5 in our environment. Restoration getting failed.So googled the issue then I found we need EEB But that EEB file is not ...
This issue has been solved
Forum Discussion by Shailesh_raj72 | 06 Sep 2014 | 3 comments
I need a solution   i have a Symantec Netbackup 5.1 Enterprise installed. Problem: Netbackup keeps overwritting /appending onto the same tape despite the entire list of free ...
This issue has been solved
Forum Discussion by kakaluru | 05 Sep 2014 | 6 comments
I need a solution Hi all, I have a solaris 10 master server (6.5.6) and a Redhat Linux media server (6.5.6.). Both servers are connected to two networks (public & backup). The ...
Forum Discussion by bearvg | 05 Sep 2014 | 3 comments
I need a solution Hello, Many of my windows 2008 servers are recognized as WindowsVista 6 in Host Properties --> Clients in the "Operating System" tab even though they ...
This issue has been solved
Forum Discussion by NB_maximus | 04 Sep 2014 | 7 comments
I need a solution Hi everybody I have in my Netbackup environment daily and weekly duplications. The daily duplications are ran manually but the weekly duplications run by ...
This issue has been solved
Forum Discussion by nandolester | 04 Sep 2014 | 8 comments