Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution Hello, Many of my windows 2008 servers are recognized as WindowsVista 6 in Host Properties --> Clients in the "Operating System" tab even though they ...
This issue has been solved
Forum Discussion by NB_maximus | 04 Sep 2014 | 7 comments
I need a solution Hi everybody I have in my Netbackup environment daily and weekly duplications. The daily duplications are ran manually but the weekly duplications run by ...
This issue has been solved
Forum Discussion by nandolester | 04 Sep 2014 | 8 comments
I need a solution We have added a lot of new machines recently and I was wondering how to view the actual retention of images on disk prior to moving to tape.  Our retention in the ...
This issue has been solved
Forum Discussion by curcloin | 04 Sep 2014 | 5 comments
I need a solution Hi, A backup master server is temporarily unavailable, so I'd like to temporarily back up the client from a different master server.  Tried adding the client ...
This issue has been solved
Forum Discussion by MikeHi | 04 Sep 2014 | 3 comments
I need a solution Hi Folks, If the server have 8-30-2014 full backup on this day.after that we have incremental backup upto 9-02-2014.Can we consider it is   the final backup on ...
This issue has been solved
Forum Discussion by madhuri | 04 Sep 2014 | 6 comments
I need a solution Hi All, We are running NBU 7.0.1 on w2k8 box, problem is after enabling BMR option in policy im not able to see client in Bare Metal Restore clients list C:\ and ...
This issue has been solved
Forum Discussion by john@12 | 03 Sep 2014 | 7 comments
I need a solution released channel: t1 released channel: t2 RMAN-00571: =========================================================== RMAN-00569: =============== ERROR MESSAGE ...
This issue has been solved
Forum Discussion by Anil B | 03 Sep 2014 | 6 comments
I need a solution Hi All, I would like to install Symantec OpsCenter in my environment for reporting purpose. NetBackup master server version -- 6.5 Please let me know hz ...
This issue has been solved
Forum Discussion by Dilip_kumar | 03 Sep 2014 | 1 comment
I need a solution Good Morning, Lately I'm having an issue with my NetBackup Server (7.0.1) as normally I have had roughly 15 duplication jobs to move images over to our tape ...
Forum Discussion by curcloin | 03 Sep 2014 | 8 comments
I do not need a solution (just sharing information) Hi Guru's Im pretty stuck as not able to access the NBU at all, NBU Services not visible nor running bpps -ls: ...
Forum Discussion by NBUdemon | 03 Sep 2014 | 5 comments