Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution Hello Team , I'm trying to restore Tru64 database restore to another server  While i'm trying the restore its falling with below error channel ...
Forum Discussion by virankumar | 05 Aug 2015 | 2 comments
I need a solution Hi, We have veritas server 6.5.6 on windows server 2k8 enterprise.We take backups of both UNIX and windows boxes. Backup is working fine.We have enabled ...
This issue has been solved
Forum Discussion by ankushkalra | 04 Aug 2015 | 8 comments
I need a solution We have netbackup media server (Windows Server 2003 SP2, Netbackup Client 6.5) which is backing up to a DataDomain 640 appliance (DD OS version 5.1.1). Our Netbackup ...
This issue has been solved
Forum Discussion by mike23 | 03 Aug 2015 | 3 comments
I need a solution Team, I already the verfied and steps to peform the Upgrade. But in the process of pre-check while I'm trying ot the find the list of images using ...
This issue has been solved
Forum Discussion by Vamsi-smile | 03 Aug 2015 | 2 comments
I need a solution We have media server (Solaris 10) w/ STK SL48 tape library (w/ 2x LTO5 drives) directly attached via fiber connection. The NBU settings on the Storage Unit are: ...
This issue has been solved
Forum Discussion by mike23 | 01 Aug 2015 | 4 comments
I need a solution Hi I was searching bprestore command usage in NBU 7.1 but couldn't understand from few forum discussions. It will be great helpful to know the usage of the ...
This issue has been solved
Forum Discussion by Elango_G | 01 Aug 2015 | 6 comments
I do not need a solution (just sharing information) Upgraded Backup server from 6.5 to 7.1 and now in Status of Backups under Report is not showing the client backup status.  It only ...
Forum Discussion by Vijaya_lakshmi | 31 Jul 2015 | 14 comments
I need a solution I have one netbackup server 6.5 version and plan to backup one client which is 7.6 version, can i know is it working or compatible? Thanks ...
This issue has been solved
Forum Discussion by yew hwa | 31 Jul 2015 | 10 comments
I do not need a solution (just sharing information) Hi, We have just migrated our old veritas server to new hardware.The old server is windows 2k8 Enterprise 64 bit running veritas ...
Forum Discussion by ankushkalra | 31 Jul 2015 | 8 comments
I need a solution Good Morning, When performing a restore, is possible to land the data onto a NAS. I have a drive mapped to a 24TB area, however, when attempting a restore I ...
This issue has been solved
Forum Discussion by SteveDown | 31 Jul 2015 | 24 comments