Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution Hello All, I am facing error 84 from a media server particularly from a drive. When I checked the logs I found below: Nov 23 19:08:47 p02danbs04 acsd[25036]: ...
Forum Discussion by Sharad_Singh7 | 24 Nov 2014 | 2 comments
I need a solution Hello, I'm trying to restore a single file from a NDMP backups done using Netbackup 6.5.6. The restore is failing with the Error "the restore failed ...
Forum Discussion by toshb | 21 Nov 2014 | 9 comments
I need a solution Hi Team, I am looking for NBU java console compatibility list for NBU6.0, NBU6.5.6 and NBU4.5. We had all thse java consoles hosted on a WIN 2003 system but we ...
This issue has been solved
Forum Discussion by BVshet | 20 Nov 2014 | 11 comments
I need a solution Hello, Our Netbackup 7.1 infra. backs up all our servers with full BMR backup schedules. We discovered lately that one of these servers (an Exchange 2010 server) ...
Forum Discussion by Lotfi BOUCHERIT | 19 Nov 2014 | 6 comments
I need a solution Hi, I am unable to delete below bold serial number root@riuxadmin # tpautoconf -t TPAC60 HP      Ultrium 3-SCSI  L65H HU107125AU -1 -1 -1 -1 /dev/rmt/2cbn - ...
Forum Discussion by adityakm | 19 Nov 2014 | 7 comments
I need a solution Hello, master solaris10 7.5.0.7 client win2008 7.1.0.4 we created user pts with admin rights on windows, because only for this user is visible network ...
Forum Discussion by Marcelko | 18 Nov 2014 | 5 comments
I need a solution Hello Experts, Need assistance on below issue, NBU Master : Linux Version : 7.0.1 NBU Client : Windows Version : 7.0.1 Shrapoint : Microsoft Sharepoint ...
Forum Discussion by Vickie | 18 Nov 2014 | 6 comments
I need a solution Good Morning All, Stuck in an issue with Oracle DB failure. DB Size 1 TB. Versions: Master Server (Windows 2003 R2 ):  Netbackup 6.5.6 behaving as a ...
This issue has been solved
Forum Discussion by Shas | 17 Nov 2014 | 9 comments
I do not need a solution (just sharing information) hi all, here are some questions im facing problems.. 1)how to search tape in tape library(we know the Tape id)? 2)how can ...
Forum Discussion by Bharath3 | 17 Nov 2014 | 8 comments
I need a solution Hi, The 7.1 client doesn't seem to be installing correctly on Windows Server 2012 R2. Would it be possible if I install a 7.6 client and have it connect to a ...
This issue has been solved
Forum Discussion by hellothere123 | 15 Nov 2014 | 2 comments