Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution Hi, In our Netbackup Backup domain we have TLD and ACS libriary .... some time we need to use robtest utility to do operation on Robots.... so i know some ...
Forum Discussion by Mathews | 09 Oct 2006 | 3 comments
I need a solution I have "ALL LOCAL FILES" listed in my file list but when I look at the actual job, all I see being backed up is "\". By the file count and bytes ...
Forum Discussion by Randy Samora | 09 Oct 2006 | 7 comments
I need a solution I'm getting many ( > 3,500) large (> 5Mb) logfiles getting created in my /usr/openv/logs directory in NBU 6MP3. I have switching off logging in the vm.conf ...
Forum Discussion by David McWilliams 2 | 09 Oct 2006 | 5 comments
I need a solution Hi guys, When performing backup on /, netbackup encountered status 24 with error message: cannot reset access time of /etc/mnttab. This occur only on ...
Forum Discussion by Jess Lee | 08 Oct 2006 | 6 comments
I need a solution Hello, I need VXVM ou VXFS to use a Flashbackup on Windows systems ? I can install FlashBackup on Windows wichout Veritas Volume Manager and Veritas File ...
Forum Discussion by Italo Calvano J... | 06 Oct 2006 | 1 comment
I need a solution I should have seen this coming and I hope someone else out there has some headache cures for this (Bob.) We implemented VMWare a few months ago. Now we have linux ...
Forum Discussion by Randy Samora | 06 Oct 2006 | 3 comments
I need a solution Currently we are evaluating Networker 7.3.1 within our SAN\CDL environment. Performance issues abound. We are having a VAR come in to show us Netbackup 6. From the ...
Forum Discussion by Ron Cohn | 06 Oct 2006 | 15 comments
I need a solution The vault jobs are reporting completed 100% in the Activity Monitor each morning. If you view the problems reports, each vault job is reporting the following: ...
Forum Discussion by Karen Gresham | 06 Oct 2006 | 3 comments
I need a solution I have Master server linux 2.1 and media servers linux 2.1 with 6.0MP3 I have started getting these errors in the /var/log/messages. Anyone get these? st6: ...
Forum Discussion by Baird C | 06 Oct 2006 | 2 comments
I need a solution Can somebody point in the right direction. I have a MM Status error and I'm trying to find out more information about it. I'm getting MM Status 5 ...
Forum Discussion by Nathan Kippen | 06 Oct 2006 | 3 comments