Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution I have a Microsoft cluster configured using 2 HP DL380 G4 servers with dual, dual-core 3GHZ CPUs and 4GB RAM each. The cluster is configured and verified correctly. ...
Forum Discussion by stephen frassetti | 15 Nov 2006 | 4 comments
I need a solution We have a BMR Windows Server installed, which is the master server. We have a windows 2000 SP4 client. I've created one policy with TIR and Collect Disaster ...
Forum Discussion by AntBar | 15 Nov 2006 | 2 comments
I need a solution Hi All, I have 2 backup systems, I do DRE (take a backup tape from one system and restore in other system), DBA told me when he does a RMAN restore, he gets a error ...
Forum Discussion by T_N | 15 Nov 2006 | 4 comments
I need a solution Hi everyone, At our site we have a Windows server which is the master server and the media server. We use a StorageTek L40 tape library with 3 LTO1 drives. 1 drive ...
Forum Discussion by Niels de Graaf | 15 Nov 2006 | 11 comments
I need a solution Hi Is there a possibility to install SAN Media Server on ESX Server host.. I know that it's probably unsupported.. ...
Forum Discussion by Marek Kedzierski | 15 Nov 2006 | 4 comments
I need a solution Just trying to get to grips with this piece of kit, have installed it on a member server in the same domain as our master/media server (running Netbackup 6 mp3, ...
Forum Discussion by Mark Casemore | 15 Nov 2006 | 12 comments
I need a solution Hi, We have upgraded our Netbackup 5.0 MP5 which is running on Windows 2003 Server to Netbackup 6.0 with MP3. After the upgrade and ran "nbpushdata ...
Forum Discussion by varadharaj tami... | 15 Nov 2006 | 2 comments
I need a solution Has anyone experienced a windows 2003 SAN media server rebooting when a tapedrive is taken offline? SAN media server 2003 Netbackup 5.1 MP4 w/SSO master server ...
Forum Discussion by Stumpr2 | 14 Nov 2006 | 11 comments
I need a solution Running Netbackup 4.5 fp6 on an Sun V890. I was wondering whether anything can be done physically to a frozen tape to reuse it? Can its frozen status be removed ...
Forum Discussion by dennis sexton | 14 Nov 2006 | 8 comments
I need a solution HI@ll, I have some business-server in some small offices. One of them makes trouble, and Symantek don�t gives support for 4.5-installation. In the morning one ...
Forum Discussion by Dirk Müller | 14 Nov 2006 | 2 comments