Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution I have come across this error when trying to perform some Phase 2 imports, does anyone know what these mean? Is it possible they relate to reading a damaged tape, or ...
Forum Discussion by Jam_Z_3 | 22 Nov 2006 | 6 comments
I need a solution All, It's important that you give points to folks that are helping you fix your problem or problems. You should give points even if an answer is semi correct. ...
Forum Discussion by zippy | 22 Nov 2006 | 28 comments
I need a solution Red Hat zSeries with Oracle agent supported? 0 Juan, What version of Red Hat? What ...
Forum Discussion by Juan Kruger | 22 Nov 2006 | 6 comments
I need a solution Is there a Tape Drive market leader out there for NetBackup? Does Veritas recommend a specific brand of tape drive for NetBackup? I hear Quantum is the way to go. ...
Forum Discussion by Jason Metcalf | 22 Nov 2006 | 6 comments
I need a solution Hi guys, we have a strange issue with our L700, it does not always auto load the media that are in the CAP to available slots inside the library. A simple manual ...
Forum Discussion by Alexandre Rappoport | 21 Nov 2006 | 3 comments
I need a solution I have the need for a policy that will back up a directory /somedir/$hostname Each $hostname directory is unique to the host. The /somedir is common to all. ...
Forum Discussion by dennis sexton | 21 Nov 2006 | 9 comments
I need a solution I currently running Netbackup ver 4.5. I have a new server which I'm installing Netbackup ver. 6. Is there any way I can import the catalog's without going ...
Forum Discussion by Jeffrey Morris | 21 Nov 2006 | 5 comments
I need a solution Hi, How could I find out which exchange transaction logs have been truncated after a successful exchange information store backup? Would I look at the event log of ...
Forum Discussion by Enoch Chum | 21 Nov 2006 | 1 comment
I need a solution I have a windows client running NP 5.1 MP4 that needs to have some pre and post processing done for backups. I moved the default templates ...
Forum Discussion by Stumpr2 | 21 Nov 2006 | 8 comments
I need a solution I recently installed NB6 MP3 on a new Windows 2003 server. I have a scalar 100 library with 5 LTO2 drives. With backups running and all five drives active the activity ...
Forum Discussion by Bill Liston | 21 Nov 2006 | 8 comments