Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution Whats the difference? Its currently configured with ACS. StorageTek L180. Also someones configured the ACSLS host area in the change robot section as ...
Forum Discussion by Tim Dile | 12 May 2005 | 4 comments
I need a solution Hi, Anyone know if NB v5.0 support Lotus Notes R5.0.1 on a Windows 2000 Server ? Regards, WP 0 ...
Forum Discussion by Poon William | 12 May 2005 | 1 comment
I need a solution I'm having no successful backups.. All media / drives are new. This stuffs a nightmare. We have 4 drives 2 media servers using SSO. 12/05/2005 14:58:35 - ...
Forum Discussion by Tim Dile | 12 May 2005 | 11 comments
I need a solution This is a new setup, the config was setup by some one else which looks sound. I’ve created a rule for the new tapes and have created a scratch pool and test pool, as ...
Forum Discussion by Tim Dile | 11 May 2005 | 5 comments
I need a solution Our library is using 2 types of media. We only want to use the media that is allocated to us. The other is used by a different system which has nothing to do with us. ...
Forum Discussion by Tim Dile | 11 May 2005 | 5 comments
I need a solution As a support guy i am only able to connect to AIX systems thru an asynchronous dialup connection and so only can use bpadm. No problem until now. I had to change some ...
Forum Discussion by Harry Bremer | 11 May 2005 | 5 comments
I need a solution Hi all, I'm missing something, and maybe it's because I'm just not looking in the right place or searching using the right terms, but how do I ...
Forum Discussion by Brandon Steili | 10 May 2005 | 5 comments
I need a solution We've recently upgraded our tape library from SDLT drives to LTO GEN2 drives. I'd like to migrate the current backup data on SDLT tapes to LTO2 tapes. Does ...
Forum Discussion by Phong Thai | 10 May 2005 | 6 comments
I need a solution What is the format of image created by netbackup ? Is it GNU tar or Proprietary tar or somethhing different. Thanks in Advance Ajay ...
Forum Discussion by AJAY Singh 2 | 09 May 2005 | 3 comments
I need a solution I'm trying to locate the 5.1 client for solaris 10. I have a master server running 4.5 FP6 on solaris 9 but I am starting to get solaris 10 clients. I was ...
Forum Discussion by dennis sexton | 09 May 2005 | 6 comments