Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution Hi there I have one totaly beginners question. I have netbackup 7.1.0.4 with media server being windows 2008R2 and master server being Solaris 10. VTL is ...
This issue has been solved
Forum Discussion by sasa.m | 02 Oct 2014 | 3 comments
I need a solution Hi All, We have a drive replaced and was trying to replace the drive but i wam getting the error below , Can anybody help me to fix it please. zsswmasb1:~ # ...
This issue has been solved
Forum Discussion by Nayabsk | 02 Oct 2014 | 15 comments
I need a solution Can you tell me what the latest version of the SCOM MP for NetBackup 7x is and where it can be downloaded from? What are the plans or timeframes around updating the ...
This issue has been solved
Forum Discussion by fosterk1 | 30 Sep 2014 | 4 comments
I need a solution Hi everybody, I have a problem with an NDMP restore. Trying to restore from the fullbackup results in the following error: 14:04:47 (22871775.001) INF - ...
This issue has been solved
Forum Discussion by Christoph Maier | 29 Sep 2014 | 8 comments
I need a solution Hi All, we have to perform DR every 3 months , now the issue is i need to import 6 LTO4 Tapes in HCART5 drives, im able to run the 1st phase succesfully but coming ...
This issue has been solved
Forum Discussion by john@12 | 29 Sep 2014 | 6 comments
I need a solution Hi All, One of my RMAN backups failing with error 71 stating none of the files in the file list But sometimes it was successful , Can please help to troubleshoot ...
This issue has been solved
Forum Discussion by Nayabsk | 29 Sep 2014 | 9 comments
I need a solution Hi All, Backup is failing with error code 2826 and 41. I have increased the timeout limit to 3600S but still Restore is failing. It seems that restore is going ...
This issue has been solved
Forum Discussion by Stiva | 28 Sep 2014 | 5 comments
I need a solution Hi Team,  Upgraded Netbackup master server from 7.1.0.3 to 7.5 and took catalog backup before migration. Now due to certain reasons after five days, downgraded ...
This issue has been solved
Forum Discussion by rajkumarbaniwal | 26 Sep 2014 | 4 comments
I need a solution Hi all, We have some old tapes with NBU-backups taken of OpenVMS clients.  Is there a way of restoring that´s on theese tapes without using NBU as a middle layer? ...
This issue has been solved
Forum Discussion by SYSBER | 25 Sep 2014 | 2 comments
I need a solution Need a Script for the  Active policies excluding Null schedule. That means Policies which has atleast one schedule in it from adhoc, daily, full. Further If atleast ...
This issue has been solved
Forum Discussion by Danielhunt | 25 Sep 2014 | 7 comments