Video Screencast Help

7.1.x and Earlier

Results for 7.1.x and Earlier

I need a solution Hello, I need some on help to fix issue in the media related. In the scratch pool haveI have enough tapes loaded and most of tapes shows below mesg. ...
This issue has been solved
Forum Discussion by adityakm | 23 May 2014 | 6 comments
I need a solution Hi,   bpexpdate -deassignempty don´t delete valid images of a tape??? I have some assigned tapes, with (I think) no images on it. I want to delete them, ...
This issue has been solved
Forum Discussion by Dirk Müller | 22 May 2014 | 13 comments
I need a solution Hi, I need to migrate my Netbackuo master from Solaris 10 to RHEL 6. Master server is on 7.1.0.4. Please let me know the steps that needs to be followed and ...
Forum Discussion by imashu | 22 May 2014 | 3 comments
I need a solution Hi.  I have on my network NetBackup 6.5.6 installed and running and have multiple clients running the 6.5.6 client. I have successfully installed clients on other ...
This issue has been solved
Forum Discussion by MelB | 21 May 2014 | 4 comments
I do not need a solution (just sharing information) Hello All, We are running NBU 7.0.1 on win2K8, last week we had some Hard ware problem with Tape Drives, for the same we changed ...
Forum Discussion by john@12 | 21 May 2014 | 8 comments
I need a solution Hi, Currently using symantec netbackup 7.1 x86( 32 bit) on windows 2003 32 bit enterprises server.need to be upgrade to symantec 7.6 64 bit on windows 2008 64 ...
This issue has been solved
Forum Discussion by Tauqeer | 21 May 2014 | 9 comments
I need a solution Hello All, We are running NBU Master/Media with 7.0 on windows 2k8 Machine, and for 1 client when we try to take backup for its failing with status code 13, at ...
Forum Discussion by john@12 | 20 May 2014 | 8 comments
I need a solution Hi Everybody ! I hope finding an answer regarding my issue described below. I have a server 2008 with NBU 7.0.1 which is the Master Server. There is often ...
This issue has been solved
Forum Discussion by lanira_1509 | 20 May 2014 | 3 comments
I need a solution Hi All   would like to know how slp works for  OST optimized duplication . I heard data transfer is OFF of mediaserver, and mediaserver role is just to ...
This issue has been solved
Forum Discussion by siri416 | 19 May 2014 | 4 comments
I need a solution I have a small environment with a disc array and a tape drive.  It seems as if the backups are not going to disk before tape.  I think the disc is continually getting ...
This issue has been solved
Forum Discussion by curcloin | 19 May 2014 | 5 comments