Video Screencast Help

7.5

Results for 7.5

I need a solution Backup is failling with 69 error in one of the windows 2008 client. Media server and client is same windows 2008 server with veritas 7.5.6 Master server is ...
Forum Discussion by sanjaynaidu | 09 Jul 2014 | 2 comments
I need a solution Hi,   i'm running NetBackup 7.5.0.6 on Solaris 10. With 2 Mediaservers and the Master in a non-Global Solaris Zone. Sometimes i do have a strange ...
This issue has been solved
Forum Discussion by Flako | 09 Jul 2014 | 2 comments
I need a solution Hi, I have problem to download the 7.5.0.7 patch from the symantec website (the .exe file within technote 209033) but it fails to get response. ...
Forum Discussion by etang | 08 Jul 2014 | 2 comments
I need a solution Hi All gurus, Hoping someone out there can clear some muddy waters for me. I have NetBackup 7.5.0.7 master/media/client environment which I use to backup ...
Forum Discussion by user022013 | 08 Jul 2014 | 2 comments
I need a solution Hi, we are helping a customer to upgrade their NBU servers. Their master server and media servers are all NBU 7.5.0.3 on Windows Server 2008 R2 SP1. We helped them to ...
Forum Discussion by liuyang | 08 Jul 2014 | 4 comments
I need a solution Hi folks,   I am in the process to implement AIR in one of my environments. Thus I have a new media server with disk storage attached to it that is supposed to ...
Forum Discussion by Christoph Maier | 08 Jul 2014 | 20 comments
I need a solution Hi, in my environment i have solaris x86 platform servers; NetBackup Master/Media/BMRbootServer : Solaris 10, Generic_141445-09 i86pc i386 Netbackup ...
Forum Discussion by mnakhan | 07 Jul 2014 | 8 comments
I need a solution Hi Guys , I want to clear my doubt please help me . If VSS is having problem which thing is responsable Windows OS or Netbackup  ???   Thank You !! ...
This issue has been solved
Forum Discussion by Abhisheknetbackup | 07 Jul 2014 | 3 comments
I need a solution Hi All , One of the Windows system backup getting failed with 156 Status code with below information. "ERR - Volume resolution error for (System ...
This issue has been solved
Forum Discussion by bharatgangawane | 07 Jul 2014 | 7 comments
I need a solution Dear All, I want to know that why Rman backup job don,t Retry if any child job fails with 83 .   7/4/2014 10:06:20 AM - Info bpbrm(pid=8633) t2401_vip1 is ...
Forum Discussion by Abhisheknetbackup | 06 Jul 2014 | 3 comments