Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

7.5

Results for 7.5

I needed a filter that listed only devices that registered today, and cooked up the attached filter (based largely on the "Agents installed in the last N days" report.  This filter can easily be modified to show devices that registered 2 days ...
Download by Preppietechie | 19 Dec 2014 | 0 comments
I need a solution Hi have a situation that I am seeing in 2 separate environments, each on different versions but both experiencing the same problem in regards to the agent ...
Forum Discussion by msigler | 18 Dec 2014 | 2 comments
When opening the software portal no scroll bar shows – After clicking "show all" the scroll bar can be seen, but then the description and software name is small and the full information cannot be seen, leaving unneeded space. Please correct ...
Idea by Christina_ | 15 Dec 2014 | 0 comments
Dear Symantec, I often find that if there is a large import or export in the data source, an attached import or export rule takes a very long time to load (sometimes many minutes if REALLY large). To speed up opening an import rule, could we ...
Idea by QuietLeni | 10 Dec 2014 | 5 comments
I need a solution Is there a report or something that I could use to view all the groups a computer is a member of? 1 ...
This issue has been solved
Forum Discussion by jlawson | 05 Dec 2014 | 6 comments
Software inventory consists of at least two types of details. They are:  File details – provides basic file information, i.e., name, size, location, version, etc. Software component details – Allows for managing software products in the ...
Article by dougj | 04 Dec 2014 | 2 comments
I need a solution Hello, I have a managed software delivery that I want to run as a fixed local user account. I've tried leaving the domain field empty in the Advanced Options ...
Forum Discussion by ddn123 | 04 Dec 2014 | 2 comments
I need a solution Any feedback from those running this latest release and hotfix?  My production server's only at 7.1 SP2 MP1.1 where upgrading my test SMP 7.1 VM to 7.5 SP1 HF3 ...
Forum Discussion by Clint | 03 Dec 2014 | 3 comments
I need a solution I am critically low on drive space on my site server and have deleted packages in the SMP but the packages are still on the site servers.  Does anybody know why this ...
Forum Discussion by dgott20 | 02 Dec 2014 | 4 comments
I need a solution We are seeing a number of Warnings in the SMP log related to Cache Size. Error: Module: w3wp.exe Source: PolicyCache Description: Core setting Client Policy ...
Forum Discussion by dodgint | 01 Dec 2014 | 7 comments