Video Screencast Help

7.5

Results for 7.5

I have a customer that would like to create an email ( http://www.symantec.com/connect/forums/emailing-deployment-server-task-f... ) that runs when a job fails while using NS 7.5. We found that the few tokens provided for job and tasks inside the ...
Idea by RBarnes | 15 May 2015 | 0 comments
I need a solution I'm now running SMP 7.5 along with an off-box SQL server and a task server.  Is there a master list somewhere that has all of the policies I need to enable in my ...
Forum Discussion by Clint | 13 May 2015 | 1 comment
Our team came across a great blog on TechnologyMountain.com written by Benjamin Pierce about SQL Query Optimizer being disabled in 2008 sp1 and up. Once we turned this on our large query speeds have gone from 25 minutes to 21 seconds.Here is the article ...
Blog Entry by ag97690 | 13 May 2015 | 0 comments
I need a solution Can anyone share their experience with importing Sites and Subnets from multiple Active Directory Domains? Does it work properly?  Are there any problems? ...
This issue has been solved
Forum Discussion by EathenR | 08 May 2015 | 3 comments
Would be great to have support for some kind of NAS to be able to run Symantec Management Agent and use it as a package server. This could be a great solution for small sites with low bandwith. (Endpoint Management, 7.5, 7.5, 7.6, 7.6, Client ...
Idea by Stefan S. | 07 May 2015 | 0 comments
I need a solution Hi Am trying to configure CEM Gateway. I go to add the SMP server and it finds this but returns a untrusted certificate warning. I thought initially this was ...
This issue has been solved
Forum Discussion by smassie | 05 May 2015 | 8 comments
Packages from Software Management Solution 7.x Sometimes user wants to change location of packages on "Package Server" machine and don't want to use a C:\ system drive for package location. By default "Package Server" ...
Blog Entry by Igor Perevozchikov | 04 May 2015 | 0 comments
I need a solution Good day all, Trust you are well. I'v been playing with CEM and got to a point of implementation. Works 100%. Well that is with a specific design... I ...
This issue has been solved
Forum Discussion by EugeneDisc | 30 Apr 2015 | 6 comments
Keep a bag of Carriage Returns handy The last couple of days saw me chasing my tail trying to find the cause of this peksy error in our SMP7.5 event logs, Failed to perform a ...
Blog Entry by ianatkin | 29 Apr 2015 | 0 comments
I need a solution I am looking for the filter criteria that will show me machines that match the Primary user account only. example : I type in username into the filter criteria ...
This issue has been solved
Forum Discussion by JannasTo | 29 Apr 2015 | 3 comments