Video Screencast Help
As we strive to continually improve your experience on our site, please help us by taking this survey and tell us about your satisfaction level using Symantec Connect. One lucky winner will receive 500 Connect points! * Take the survey.

7.5

Results for 7.5

I need a solution Hello, I am trying to change TLS on workflow solution server to v1.1 or 1.2. I am making API calls to another server and that server has TLSv1.0 disabled and will ...
Forum Discussion by Hanoe | 19 Sep 2016 | 1 comment
The Willows, 901 Hausten St, Honolulu, HI 96826 Thu, 25 August, 2016 - 11:00 - 14:30 HST ​Please ...
Event by Brayden McCleskey | 20 Jul 2016 | 1 comment
I need a solution Hi Guys, I have a workflow setup and working that processes an approval e-mail and sends a SendCompleteWorkflowTask message successfully. I can see the ...
Forum Discussion by acadmin | 08 Jun 2016 | 3 comments
I need a solution Hi, I´m new to workflow and our customer wants a specific situation handled within workflow. We are using SMP 7.5 and Workflow 7.5 SP1. Is the following ...
Forum Discussion by CHRowland | 05 Jun 2016 | 2 comments
When you create a PM policy you can choose in Step 2 of "Distribute Software Updates" the option to "Immediately replicate that policy down the hierarchy". It would be great to have this option available in the ...
Idea by Stefan S. | 13 May 2016 | 0 comments
I need a solution Hi, I'm trying to figure out how to save an empty value with AD components. For example: read telephone number with Get User Details -component ...
Forum Discussion by TimoS | 03 May 2016 | 1 comment
When creating a workflow which uses Windows Authentication it is impossible to retrieve the current user (Get Current User-component) when debugging the workflow. Each time you need to debug the workflow you have to disable the Get Current ...
Article by LCode | 21 Mar 2016 | 2 comments
This set of reports will show you some information about: Current "Symantec_CMDB" database tables size Current "EventQueue" processing state Current and previously procesed NSE files Current connections in use ...
Download by Igor Perevozchikov | 11 Mar 2016 | 0 comments
I need a solution Hello, I am using the Code script Component with a C# script. The Script is used to move a Computer in Active Directory to another OU, but using the whole AD ...
This issue has been solved
Forum Discussion by Turl | 26 Feb 2016 | 9 comments
I need a solution Hi, We want to replicate in the workflowsolution  the option 'replicate now' of an item. In the altiris console, for example, if you go to ...
Forum Discussion by e_etxebarria | 26 Feb 2016 | 5 comments