Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

7.6

Results for 7.6

I need a solution Netbackup Master and Media Servers running Windows 2008r2, version 7604 (one media server running 7504), to DataDomain Hi all, I have a very large Netapp ...
Forum Discussion by Toddman214 | 27 Apr 2015 | 2 comments
I do not need a solution (just sharing information) Recently spent months working on an issue with support before engineering found out and mentioned it is a known issue that is not ...
Forum Discussion by smakovits | 27 Apr 2015 | 2 comments
I need a solution Hi Team,  little confuse , so just wanted to verify. Please correct if I am wrong. For VM server backups, If I create backup LAN (10gbps) and use the snapshot ...
Forum Discussion by Brits | 27 Apr 2015 | 8 comments
I need a solution hi, can anyone tell me, i want to take a backup from HPUX host to storage unit with NBU 7.6 then i need to copy the backup to another storage unit. can ...
Forum Discussion by ishita_rao | 27 Apr 2015 | 5 comments
I need a solution Hi All, I have implemented NetBackup 7.6.0.4 replication director with NetApp FAS 7-Mode arrays 8.2.1. Master is AIX, but Media is a Win 2008R2. I'm using ...
Forum Discussion by Renaud Touillet | 27 Apr 2015 | 0 comments
I need a solution Hi guys, i have a backup environment with 1. Master Server: OS: RHEL 6.6 NBU version: 7.6.1 2. Media Server: NBU 5230 appliance Version: ...
Forum Discussion by Mux | 27 Apr 2015 | 6 comments
I need a solution I have a remote site am trying ot get into netbackup .The server has a 2.5TB volume . Running the first backup using MS-windows i get an error 14 at the tail end of ...
Forum Discussion by yobole | 27 Apr 2015 | 5 comments
I need a solution Hello Folks, Environment is as below:- Master Server: NBU clutsered 7.6.0.1 (Windows 2008 R2 64-bit) Media Servers (LDOMs) - Solaris 11 Tape Library ...
Forum Discussion by as@bs | 25 Apr 2015 | 2 comments
I need a solution Why we set robot path to one of the drive in tape library and how we can check on which drive that path is set from master server cmd on AIX. And what will happen if ...
Forum Discussion by Bradman | 24 Apr 2015 | 2 comments
I need a solution Hi All, I need your inputs on one of the issue I am currently facing related to scheduling. Setup:- Master Server [linux 2.6] Media Server [Linux 2.6] ...
Forum Discussion by Ritesh Arun | 24 Apr 2015 | 1 comment