Video Screencast Help

9.x and Earlier

Results for 9.x and Earlier

I need a solution Hi, I would like to know the definition for NAV 7.6 on Windows 95 can still be used ? as we have some Windows 95 PCs with NAV 7.6 installed and pointed to a NAV 10 ...
Forum Discussion by fumao | 13 Jul 2008 | 1 comment
I need a solution hi, is there a place where i can see the date of release for anti-virus versions and engines? 0 ...
Forum Discussion by nlehrer | 11 Jul 2008 | 0 comments
I need a solution When is the end of life for Symantec Antivirus Corporate 9? How about the end of support life? If I have read correctly, after the end of support life, I will no ...
Forum Discussion by AlleninAuburn | 10 Jul 2008 | 4 comments
I need a solution I have recently upgraded our SAV Servers to version 9.0 MR 6 (was 9.0.4) and have just began to upgrade clients.  I'm interested in learning what types of bug ...
Forum Discussion by JED | 09 Jul 2008 | 0 comments
I need a solution Hi Guys,   I am a newbie to the Symantec forums looking for API for AntiVirus version 9.0.2.1000. Could any body advise where can Ifind it, please?   ...
Forum Discussion by Kaplite | 29 Jun 2008 | 0 comments
I need a solution Hi there,   we're using Symantec Antivirus Corporate 9.0.2.1000 and liveupdate on clients is configured to download using an unc path e.g.. ...
Forum Discussion by dvanasselt | 18 Jun 2008 | 0 comments
I need a solution I recently tried to overcome a BROWN coloured Norton icon on my desktop as it needed a Full System Scan to be effected even though a Quick Scan is done everyday, ...
Forum Discussion by David S C Wilson | 03 Jun 2008 | 1 comment
I need a solution When I try removing it through the Add/Remove programs, it goes through the sequnce of removing it, but it still remains. Tried the Norton Removal Tool - it does ...
Forum Discussion by rmarinuccijr | 16 May 2008 | 1 comment
I need a solution Hi,   We use Symantec corporate enterprise 9.0, with an administrative console in a server and all clients attached on this server.   In my Server, in ...
Forum Discussion by Yann FABRE | 15 May 2008 | 1 comment
I need a solution Hi,   We have a Windows Server 2003 use in TSE. In directory "C:\Documents and Settings\All Users\Application Data\Symantec\Symantec AntiVirus Corporate ...
Forum Discussion by Yann FABRE | 15 May 2008 | 1 comment