Video Screencast Help

7.x

Results for 7.x

I need a solution hi Everyone, i've SMP ver 7.1 and Dell Managment Console 2.0.3. all my network was scaned and devices were disovered. i've been pushed Symantec Agent ...
Forum Discussion by Tom Banas | 15 Mar 2012 | 3 comments
Dear Symantec, I have an in-house application that I need to detect is on a machine and it is found by the fact that a single Text file is in a path. Thing is, it does not have a header and I do not know how big the file is, because the application ...
Idea by QuietLeni | 14 Mar 2012 | 3 comments
I recently ran into the issue and also found an article referencing the issue (TECH182924)  or  http://www.symantec.com/docs/TECH182924 .  This article references targets which are showing computers other than active systems in targets for installing ...
Article by mmathews | 14 Mar 2012 | 3 comments
Bonjour à Tous. Je me permets de rédiger en français. Il serait intéressant comme introduction de présenter la version de Client Management suite  utilisée au sein de son entité ainsi que le nombre de machines gérées et les modules utilisés. ...
Blog Entry by GREENROCK | 14 Mar 2012 | 1 comment
I need a solution I am new to the company. I have about 50 servers that all rebooted and all got stuck on the PXE boot from Altiris. Is their an easy way to have the Altiris server just ...
Forum Discussion by argofgarcia | 14 Mar 2012 | 1 comment
I need a solution Hi, Looking to deploy IE8 to WinXP SP3 machines. Anyone got any gotchas/advice or links that could help?   Ta Joe. ...
This issue has been solved
Forum Discussion by BugTastic | 13 Mar 2012 | 8 comments
I need a solution Hi Gurus,   How to hide pcanywhere Quickconnect from Programs Menu and Add/Remove Programs? Maybe its just me... I just checked and pcAny isn't ...
Forum Discussion by seralar | 13 Mar 2012 | 3 comments
I need a solution Hi guys, I'm getting the error " Arithmetic operation resulted in an overflow ." when trying to do a domain discovery. I tried using the fully ...
Forum Discussion by toca | 13 Mar 2012 | 1 comment
I need a solution As what I say, there are some PackageIDs in different sublayers, which are all belong to a same Patch, who can tell me why is that? How can I resolve it? How can I ...
Forum Discussion by dicoser | 12 Mar 2012 | 2 comments
I need a solution When I create a Task with Script type "Python Script", and just a single line print "Hello World" in the dialog box, the task fails with ...
Forum Discussion by zchandran | 12 Mar 2012 | 2 comments