Video Screencast Help

7.x

Results for 7.x

I need a solution Dear Support On client side altiris 7 how to manually update invertory to server. You can open the Agent and Send Basic Inventory Click ...
Forum Discussion by scfung@asl.com.hk | 23 Mar 2012 | 5 comments
This brief 5-minute video demonstrates the use of Symantec Workflow to automate a business process relating to Symantec Mobile Management.  Specifically, this example was ...
Video by ChrisBern | 22 Mar 2012 | 0 comments
I need a solution Getting this error on site server : pxe-e77 missing discovery server list So I go have a look and see the boot image folder is is missing!! (feck knows how) so I ...
Forum Discussion by BugTastic | 22 Mar 2012 | 4 comments
I need a solution Hi all yesterday I copied our symantec database to a new server, both are off box and SQL 2008. I changed the registry key and coresetting.config to reflect the new ...
This issue has been solved
Forum Discussion by cathossie | 21 Mar 2012 | 3 comments
I need a solution We are in our testing phase moving from Altiris 6.9SP4 to Altiris 7.1 and ran into a stumbling block for software deployment. I've been doing some research, but ...
Forum Discussion by mhills@everettcc.edu | 21 Mar 2012 | 4 comments
I need a solution Hi, We have the following Altiris Servers running on 6.5 1.Notification Server 2.Primary Site Server 3.Reporting Server 4.DB Server 5.Reporting ...
Forum Discussion by Virtual2012 | 21 Mar 2012 | 0 comments
When I create a new inventory policy, then apply it to a target and hit apply, I can then only view Computers and Users, Applied by, and Task Runs.  Would be really nice if I could view the target the policy is applied to so I can ensure its applied to ...
Idea by plindqui | 21 Mar 2012 | 1 comment
In NS 6.x we've been using a script called EnableBulletins.cs which gives us the ability to supply a text file based list of patch bulletins from which the script would programmatically stage and create a bulletin policy with some default settings.  ...
Idea by plindqui | 21 Mar 2012 | 0 comments
I need a solution We are experiencing a mass of duplications in the logs on the altiris client side.   I need to find a resolution as this seems it should only appear once. ...
Forum Discussion by EyeofHorus | 20 Mar 2012 | 3 comments
I need a solution I'm working on building our Managed Software Delivery policies in 7.1 SP2 and when I check the task history on my clients I see all these extra policies that end ...
Forum Discussion by jason.f | 20 Mar 2012 | 5 comments