Video Screencast Help

7.x

Results for 7.x

I need a solution I beleve the issue I'm having is related to this post:  https://www-secure.symantec.com/connect/forums/running-tests-and-get-scoping-error Post imaging we ...
This issue has been solved
Forum Discussion by masonje | 30 May 2012 | 12 comments
More than once now I have had tasks fail to run because a previous scheduled task is blocking all other scheduled jobs\task from running. It would be great if from the agent you can see all the tasks\jobs that are queued and what it is currently waiting ...
Idea by noodleNT | 30 May 2012 | 0 comments
I need a solution After Upgrading from CMS SP1 to SP2 i've got a problem where Patch 7.1 SP2 appears to have not installe correctly. There agent packages appear to be missing, ...
This issue has been solved
Forum Discussion by Darren Price | 30 May 2012 | 8 comments
I need a solution Hello there, We are using Altiris Notification Server 7.1 and would like to know if there is any way to automated scan for peripheral devices (such as USB drive, ...
This issue has been solved
Forum Discussion by CJL999 | 29 May 2012 | 5 comments
I need a solution So, I can't imagine i'm the only one out here who has tried this...but perhaps I am. I know that technically the only supported browser is IE, ...
Forum Discussion by RichC | 29 May 2012 | 10 comments
I need a solution In NS6, patch jobs were configured under Tasks and if you clicked on the bulletins listed after "Software Bulletin", a selector would come up showing you the ...
This issue has been solved
Forum Discussion by kristens | 29 May 2012 | 6 comments
I do not need a solution (just sharing information) Hi, I have a couple of Linux servers with SEP installed and no internet access. My question is, can I used Altiris (7.1) to ...
Forum Discussion by Rubensann | 29 May 2012 | 1 comment
I need a solution Hello I'm trying to install the Altiris Client Management Suite 7.1.SP2b on a new installation of Windows Server 2008 R2 with Service Pack 1. This server also ...
This issue has been solved
Forum Discussion by tbasher | 29 May 2012 | 7 comments
Does anyone know how to change the font size and or layout of the Symantec Management Agent Defer notification box on SMP 7 SP4? We have a need add the help desk contact information in the task description. The description is cut off halfway down if the ...
Idea by Alex Wilson | 28 May 2012 | 0 comments
I need a solution Is it possible to find our all Access Point inside our network? Please advise. Not that I can see So far I have not been able to inventory the Access points. ...
Forum Discussion by isaacho | 28 May 2012 | 3 comments