Video Screencast Help

7.x

Results for 7.x

I need a solution We have many IT equipment due for replacement  in a few weeks, we hope to use alitris cms7 to select all of them and retire in one batch instead of delete them one by ...
Forum Discussion by 4400 | 17 Apr 2012 | 1 comment
I need a solution I have a custom inventory which reads some registry values and reports them. It is nothing terribly fancy and I used the sample inventory to get my vbscript started. M ...
This issue has been solved
Forum Discussion by rpoag | 16 Apr 2012 | 19 comments
I need a solution Hi all...I would like to apply SP2 to our environment, currently at 7.1 SP1. All of my searches on SP2 have turned up negative experiences with the application of this ...
This issue has been solved
Forum Discussion by datadrudge | 16 Apr 2012 | 12 comments
I need a solution Even SIM does not show any updates to be available, I still cannot install additional solutions, as I'm getting the error: "Install Readiness Check ...
Forum Discussion by PeeGee | 16 Apr 2012 | 2 comments
I need a solution Hi I'm looking for how to complete details on the equipment (computers and servers) in Altiris 7.1 For example: I want to implement the details of the ...
This issue has been solved
Forum Discussion by ADG | 16 Apr 2012 | 3 comments
I need a solution Hi, I want to understand if we can clone the Policy which we have created for deploying Security Patches. If yes, can you please guide the steps which needs to be ...
Forum Discussion by nbhatia | 15 Apr 2012 | 4 comments
I need a solution Greetings! We are in the process of migrating from 6 to 7.  We are very excited at the prospect of being able to merge our AD data with the data the Symantec agent ...
Forum Discussion by carubin | 13 Apr 2012 | 0 comments
I need a solution Hi How to find out product or application serial key thorugh inventory policy. Is it possible in Symantec Client Management Suite  7.1 This is not ...
Forum Discussion by CBZ9104 | 13 Apr 2012 | 1 comment
I need a solution On my initial install of CMS it was installed on the C: drive. My new 7.1 server has it installed on the D: drive. I know this will cause problems in the migration as ...
Forum Discussion by BugTastic | 13 Apr 2012 | 2 comments
I need a solution I need to display in a report the modele of the machines of my parc. I have the information on the inventories of the machine example : Latitude E5520 but when I want ...
This issue has been solved
Forum Discussion by GREENROCK | 13 Apr 2012 | 9 comments