Video Screencast Help

7.x

Results for 7.x

I need a solution i allready got this but i want to add the install date in it but dont know how and where pls help anyone:D select vc.Name, vc.[IP Address], ifd.Name ...
Forum Discussion by pede1788 | 20 Apr 2012 | 2 comments
I need a solution Hi All, We are running CMS 7.1 SP1 and We are trying to create a detection check for a managed software delivery for a perticular software but getting error ...
Forum Discussion by Pravash Sahu | 19 Apr 2012 | 15 comments
I needed a way to assign owners to computers, so that our support desk could confidently and quickly look up a computer for a user based on the caller id. I didn't want to trust the primary user or current logged on user data, I wanted to return ...
Article by jimmy.cartrette | 18 Apr 2012 | 1 comment
I need a solution OK - testing CMS 7.1 SP2 before I upgade the diabolical version 7.0 I have 1 PC in the DB. Its not showing anything as vulnerable on this PC even though it is. ...
Forum Discussion by BugTastic | 18 Apr 2012 | 3 comments
Before we start, the usual disclaimer:   Do not run SQL scripts you get from the internet without testing them in a test environment.  Bad things can and will happen.  Use everything you find at your own risk (including the script in this article). ...
Article by Douglas.Dunphy | 17 Apr 2012 | 0 comments
I need a solution I'm looking for a way to accomplish some advanced software installations in our environment.    We just recently upgraded from 6.x to 7.1 SP2.  Right now, in ...
Forum Discussion by dgott20 | 17 Apr 2012 | 3 comments
I need a solution Is there a way that I can use a task to accomplish the changes that I used to use a batch file for?  Example, I want to copy files from the NS server to the client ...
Forum Discussion by dgott20 | 17 Apr 2012 | 4 comments
I need a solution We have many IT equipment due for replacement  in a few weeks, we hope to use alitris cms7 to select all of them and retire in one batch instead of delete them one by ...
Forum Discussion by 4400 | 17 Apr 2012 | 1 comment
I need a solution I have a custom inventory which reads some registry values and reports them. It is nothing terribly fancy and I used the sample inventory to get my vbscript started. M ...
This issue has been solved
Forum Discussion by rpoag | 16 Apr 2012 | 19 comments
I need a solution Hi all...I would like to apply SP2 to our environment, currently at 7.1 SP1. All of my searches on SP2 have turned up negative experiences with the application of this ...
This issue has been solved
Forum Discussion by datadrudge | 16 Apr 2012 | 12 comments