Video Screencast Help

7.x

Results for 7.x

I need a solution I want to create a Mac image with altiris setup on the machine and run a post install script to send basic Info on first Boot, I could just setup a rc.local file to ...
Forum Discussion by Mark NYC | 27 Feb 2012 | 4 comments
I need a solution Hi, when iam trying to install IT analzytics iam getting error as unexpected error My Server OS is windows server 2008 R2. Kindly help. ...
Forum Discussion by Srikanth_Subra | 26 Feb 2012 | 16 comments
I need a solution SQL gurus, Need help on below sql query. We have computernames like desktop1, desktop2...desktop499.I am trying to create filter based on numbers. for eg, ...
Forum Discussion by JoeBlack | 26 Feb 2012 | 3 comments
I need a solution Here's what I'm up against. Every one of our 1500+ branches is allowed to buy their own shrink-wrapped software if they have a need for a product not ...
Forum Discussion by Douglas.Dunphy | 24 Feb 2012 | 7 comments
If you wish to apply the registry change mentioned in   TECH109926  to several machines using SMP server you can perform the following steps:   On the Notification Console, create a new "Client Job" and select  "Task" and ...
Blog Entry by Marcello D'Angelone | 24 Feb 2012 | 0 comments
At the moment our ghost images take forever to replicate and ultimately we just have to do it manually. If we make the slightest change to an image file then starts all over again. Is there any way you can just replicate delta changes on that ghost file ...
Idea by BugTastic | 24 Feb 2012 | 0 comments
I need a solution OK, I'm having a look at the lenovo Update retriever/thin installer and it has the ability to store softpaqs locally. theres an XML file that will point to the ...
This issue has been solved
Forum Discussion by BugTastic | 24 Feb 2012 | 2 comments
I need a solution I am trying to run task with script type "PowerShell". It works fine if I manually change my ExecutionPolicy to Unrestricted. However, if our clients are set ...
This issue has been solved
Forum Discussion by noodleNT | 23 Feb 2012 | 3 comments
I need a solution Hello. Since I set up the DS server each day i've been receiving a blank automation e-mail (see attached pic) any ideas on the source of this? ive checked ...
This issue has been solved
Forum Discussion by network101 | 23 Feb 2012 | 6 comments
Regional settings may not be applied correctly when selecting a custom unattend file for a Windows XP Scripted installation As mentioned in this KB article http://support.microsoft.com/kb/289125     regional settings may not be applied ...
Blog Entry by Marcello D'Angelone | 23 Feb 2012 | 0 comments