Video Screencast Help

7.x

Results for 7.x

I need a solution Hi, Is there a way to join the vcomputer table (type computer) to the Aex Client LogOn table (Type Event)  ? In fact, I need to have a report having the ...
This issue has been solved
Forum Discussion by Jack999 | 25 May 2012 | 6 comments
I need a solution Good morning,                      We are just getting up and running with SMP 7.1 and Win7 unattended deployments and I have created an unattended file that ...
Forum Discussion by ElevenBravo | 25 May 2012 | 15 comments
I need a solution Using "Create Installed Software Filter" from an installed resource and noted that a older software version is still showing in the filter... e.g. Software ...
Forum Discussion by Rick D | 25 May 2012 | 2 comments
I need a solution I've been noticing daily that computers that are managed show up as newly discovered and unmanaged.  This is happening to about 2-3 machines a day.  To remediate ...
Forum Discussion by Brian W. | 24 May 2012 | 3 comments
Altiris Software Portal Feature Request Dear Symantec. The notifications emitted by the Portal Software solution by email are fixed texts and are written in English. This is a problem for the solution´s users and administrators in ...
Idea by javij | 24 May 2012 | 0 comments
I need a solution Hello, We have been having this problem since the installation of Altiris, it might be something that I have yet to understand correctly but would appreciate your ...
Forum Discussion by Aiglon College | 24 May 2012 | 10 comments
I need a solution I uninstall the agent on a few boxes and then delete the machine accounts from Altiris console. Then they come back again. I dont have any discovery turned on so dont ...
This issue has been solved
Forum Discussion by BugTastic | 24 May 2012 | 4 comments
I need a solution Error:  BaseXMLHttpCallback Exception:  An exception occurred while excuting the request System.Exception:  System.Xml.XmlException:  Unable to find node named ...
Forum Discussion by mmathews | 23 May 2012 | 7 comments
I need a solution We have been deploying Images for the past year and all of a sudden this afternoon we are unable to deploy an image. In the SMC the Deploy Job says ...
Forum Discussion by mikeparis | 23 May 2012 | 7 comments
I do not need a solution (just sharing information) Does anybody know what a "software channel" is in ITMS 7.1 SP2?  When editing a software resource you have the option to ...
Forum Discussion by dgott20 | 23 May 2012 | 4 comments