Video Screencast Help

7.x

Results for 7.x

Recently a customer asked me if it was possible to stop managed software delivery policies from applying to computers which are compliant to the software delivery policy. This to prevent the detection rules from rerunning. This idea breaks a major ...
Download by LCode | 22 May 2012 | 0 comments
In the same vein as the Deployment Solution doc I put together, here is one for Task.  I's not quite the size as the DS one for Task is a bit more simple of a product.  I don't quite feel it's complete though, so if you have suggestions, ...
Article by Thomas Baird | 21 May 2012 | 2 comments
I need a solution What's the correct way to image a computer that exists in CMS that had it's hard drive replaced? The record exists in CMS so initial deployment ...
Forum Discussion by Sally5432 | 21 May 2012 | 4 comments
The May 23rd Twin Cities User Group meeting is cancelled for this week. Sorry for the late notice! We hope to have an event in June. Please check back for further info. (Endpoint Management, Voice of the Customer, 6.x, 6.x, 7.x, 7.x, Client ...
Blog Entry by tbenson | 21 May 2012 | 0 comments
I need a solution Hi Team, I have two domains and deployed 600 agents of CMS 7.1 weeks ago. But there are always a few hundreds of computers failed to be pushed to install agent, error ...
Forum Discussion by 4400 | 21 May 2012 | 2 comments
I need a solution I migrated from NS7.0 to NS7.1 for my server, on the workstation I manually uninstall 7.0 agent by use AexAgentUtil.exe .uninstallagents /clean. and installed 7.1 ...
Forum Discussion by llian | 21 May 2012 | 7 comments
I need a solution Hi, I am looking at specific document/links which can guide the issues related to Altiris CMS 7.1 SP1 client troubleshooting related to - a) Patch Management ...
Forum Discussion by nbhatia | 21 May 2012 | 3 comments
I need a solution I have a software policy that I have sent to all of my PCs.  A handful of PCs have required manual remediation to get the update to run.  Once the root problem was ...
Forum Discussion by MargeE | 18 May 2012 | 3 comments
I need a solution  Can I get a report from NS 7.1 SP1 for the computers from which package server  client getting packages? From which package server client getting packages ...
Forum Discussion by Pravash Sahu | 18 May 2012 | 5 comments
I need a solution We have a user where this has just started running today 17/05/12. we are on Symantec management platform 7 sp1. It states it is running from a cache from ...
Forum Discussion by Redtidings | 17 May 2012 | 0 comments