Video Screencast Help

7.x

Results for 7.x

I need a solution On my SMP 7.1 SP2 server, I enabled both Full and Delta inventory policies in the SMC.  They run as scheduled and complete successfully on the few systems I have with ...
Forum Discussion by Clint | 09 May 2012 | 6 comments
I need a solution Trying to import registry settings into a windows 7 64bit client but can't. The job says it runs successfuly but nothing shows up in the registry. If i run the ...
Forum Discussion by daulphin | 09 May 2012 | 4 comments
I need a solution Hopefully a simple one, I haven't managed to find this anywhere. I want to have a report of all computers/assets with a status of 'missing' that I ...
Forum Discussion by ukDavidC | 09 May 2012 | 6 comments
I need a solution Hi, We are trying to fetch Machine reboot time data from WMI using Custom Inventory. However, getting an error (attached for reference). When tried the script ...
This issue has been solved
Forum Discussion by snm1502 | 09 May 2012 | 4 comments
I need a solution I am a complete noob at scripting, and took my first steps into Windows Powershell a few weeks ago. I created a script to read certain distribution groups in AD ...
This issue has been solved
Forum Discussion by montepe | 09 May 2012 | 7 comments
I need a solution Hi could anyone tell me when you open the Symantec console on a local PC (not when on server) and remote control a computer with PC anywhere agent(we do not have a PC ...
Forum Discussion by cathossie | 08 May 2012 | 0 comments
I need a solution Hi, is there anyway in CMS7.1 to enable a group to have access to edit filters but not allow them to access the query mode. In the past in NS6.0 we have had staff ...
Forum Discussion by cathossie | 08 May 2012 | 0 comments
I need a solution We are in planning stages for migrating to SMP7.1 I have been asked by another team is it possible to have both the ns6 AND NS7.1 both installed on the same machine so ...
Forum Discussion by cathossie | 08 May 2012 | 5 comments
It would be great if you could add the asset status to the quick display when you manage the assets. This status is critical to all other parts of the solution and presently the only way you can see it is to edit the asset. This is cumbersome. ...
Idea by Kevin.Brezina | 08 May 2012 | 0 comments
I need a solution We're seeing something odd in our console and I was hoping someone could let me know whether it's indicative of a problem or expected behavior. Client ...
Forum Discussion by JaredSeth | 08 May 2012 | 13 comments