Video Screencast Help

7.x

Results for 7.x

I need a solution I noticed that the GUID behind a new Custom Data Class will change every time the save button is pressed if there is no data in it yet. I wasted about an hour or two ...
Forum Discussion by jason.f | 23 Mar 2012 | 3 comments
I need a solution CMS/SMS 7.1SP2 rollup v3 I have Windows 2008R2 systems showing up in my Patch Compliance reports as not having patches installed but looking at the computers ...
This issue has been solved
Forum Discussion by HighTower | 23 Mar 2012 | 6 comments
I need a solution MSWU-603 (Description of an update rollup for the printing core components in Windows 7) and MSWU-599 (FIX: .NET Framework 3.5 SP1 application) are both showing up on ...
This issue has been solved
Forum Discussion by Sally5432 | 23 Mar 2012 | 5 comments
I need a solution Dear Support On client side altiris 7 how to manually update invertory to server. You can open the Agent and Send Basic Inventory Click ...
Forum Discussion by scfung@asl.com.hk | 23 Mar 2012 | 5 comments
This brief 5-minute video demonstrates the use of Symantec Workflow to automate a business process relating to Symantec Mobile Management.  Specifically, this example was ...
Video by ChrisBern | 22 Mar 2012 | 0 comments
I need a solution Getting this error on site server : pxe-e77 missing discovery server list So I go have a look and see the boot image folder is is missing!! (feck knows how) so I ...
Forum Discussion by BugTastic | 22 Mar 2012 | 4 comments
I need a solution Hi all yesterday I copied our symantec database to a new server, both are off box and SQL 2008. I changed the registry key and coresetting.config to reflect the new ...
This issue has been solved
Forum Discussion by cathossie | 21 Mar 2012 | 3 comments
I need a solution We are in our testing phase moving from Altiris 6.9SP4 to Altiris 7.1 and ran into a stumbling block for software deployment. I've been doing some research, but ...
Forum Discussion by mhills@everettcc.edu | 21 Mar 2012 | 4 comments
I need a solution Hi, We have the following Altiris Servers running on 6.5 1.Notification Server 2.Primary Site Server 3.Reporting Server 4.DB Server 5.Reporting ...
Forum Discussion by Virtual2012 | 21 Mar 2012 | 0 comments
When I create a new inventory policy, then apply it to a target and hit apply, I can then only view Computers and Users, Applied by, and Task Runs.  Would be really nice if I could view the target the policy is applied to so I can ensure its applied to ...
Idea by plindqui | 21 Mar 2012 | 1 comment