Video Screencast Help

7.x

Results for 7.x

When Stand-alone inventory runs on a Windows system that DOES NOT have the Symantec Management Agent installed, the AEX AC Identification field Hardware Serial Number should be populated.  That would keep the behaviour consistent with Windows systems ...
Idea by qwertyy2k | 20 Dec 2011 | 0 comments
I need a solution I am using Altiris DS 7.1 to reimage about 700+ machines in various locations. I have several task in my job including  Apply System Configuration. That joins the ...
Forum Discussion by dfussell | 20 Dec 2011 | 0 comments
I need a solution Hi All,   I'm trying to get some information out of Altiris which has been asked of me, A report is required listing all people from a [particular AD ...
Forum Discussion by Hodgkinsons | 20 Dec 2011 | 1 comment
I need a solution Hi Folks, After upgrading to SMP 7.1 SP2 and IT Analytics 7.1 SP2 a problem has been identified where by when you go to the IT Analytics Cube Setup,   ...
This issue has been solved
Forum Discussion by mickwearn | 19 Dec 2011 | 12 comments
I need a solution I need some assistance in resolving an issue with the Symantec Management console connecting to a server running Altiris™ Deployment Solution 7.1 SP1a MR1.  The client ...
Forum Discussion by edwimb | 19 Dec 2011 | 9 comments
I need a solution Hi, This is a first time installation, actually reinstallation. I tried uninstalling and reinstalling through the Sims, add remove programs and I also ran the ...
This issue has been solved
Forum Discussion by Viswa123 | 19 Dec 2011 | 1 comment
I need a solution Hi All,   In my environment we have Altris 7.1. We deploying patches in our servers. Is there any way to find the list servers the patches installed ...
Forum Discussion by sudhasandoss | 19 Dec 2011 | 0 comments
I need a solution Hello All, Looking for a report in Altiris 7.1 that will show which policies run with a named account other than system.  Specifically, what I am talking about is ...
Forum Discussion by jperry933 | 16 Dec 2011 | 0 comments
I need a solution I'm hoping someone will be able to help with this issue: We’ve created a custom Inventory (and hence custom data class) to collect asset location info from ...
This issue has been solved
Forum Discussion by PRorke | 16 Dec 2011 | 3 comments
1.     Summary This article details the steps I took to configure a Maintenance Window in the Symantec Management Platform (SMP) 7.1.  These steps worked flawlessly for me, but should be reviewed with your architect first to ensure they will ...
Article by ziggy | 16 Dec 2011 | 2 comments