Video Screencast Help

7.x

Results for 7.x

I need a solution I was always told that you cannot change the name of the NS.  However, we're looking to move Altiris to our other datacenter.  Server names are based on which DC ...
Forum Discussion by Zac H | 02 Apr 2012 | 2 comments
I need a solution I'm needing to use the function described below , but not meeting in version 7.1. ''Under Jobs and Tasks you can ...
This issue has been solved
Forum Discussion by Thiago_Louro | 02 Apr 2012 | 2 comments
I need a solution Hi All, I need to migrate as much Software Licensing data (Contracts and Software Purchases) as possible between 6.5 and 7.1. Using Connectors, I'm only ...
Forum Discussion by Piotr Lubczynski | 02 Apr 2012 | 3 comments
When creating an applicability rule or Detection Rule you cannot specfy 2 different OS's with 2 different service pack requirements. I tried to do this for an applicability rule for Office 2010 which requires XP Service Pack 3 or higher. ...
Idea by jasonfo | 30 Mar 2012 | 2 comments
I need a solution We just brought up a new 7.1 SP2 Server to replace our old 6.x server. The old server had a report that used the Inv_AeX_SW_Unauthorized table to create the report. ...
Forum Discussion by Scott W. Allen | 30 Mar 2012 | 2 comments
I need a solution Hi, I want to use Altiris to run outlook /cleanfreebusy on a group of computers. Can some one guide me how to accomplish this? Can I push a batch file which will ...
Forum Discussion by Voltadm | 30 Mar 2012 | 2 comments
I need a solution OK, I've never bothered about this but now I have someone who would like to do it. OIn a new machine - pull down windows udpates right there and then and not wait ...
Forum Discussion by BugTastic | 30 Mar 2012 | 11 comments
I need a solution I am running 7.1 and I have the agent on over 500 computers. All the task status says is "Shutting Down".  When I hit Reset Agent it will hang on " ...
Forum Discussion by kmwhiten | 30 Mar 2012 | 1 comment
I need a solution I need help. I found the Windows System Assessment Scan is looping in client computers. I have already disabled the Assessment Scan in "Setting > ...
Forum Discussion by isaacho | 30 Mar 2012 | 5 comments
I need a solution OK - seen this article : http://technet.microsoft.com/en-us/security/bulletin/ms12-020 It says Windows XP SP3 is one of the vulnerable OS. when I check ...
Forum Discussion by BugTastic | 30 Mar 2012 | 5 comments