Video Screencast Help

7.x

Results for 7.x

I need a solution Hello together,   has anybody created a detection rule which will have a look at a link on a users desktop ?   It is possible to do it on the All Users ...
Forum Discussion by Reto.Wintsch | 26 Jan 2012 | 3 comments
I need a solution It seems like this vulnerability would affect CMS users http://www.symantec.com/business/support/index?pag... Will there be an update posted to SIM?  I ...
This issue has been solved
Forum Discussion by Sally5432 | 26 Jan 2012 | 46 comments
I need a solution Is there an article with what's fixed in HF1 now available in SIM?  couldn't find it via google... wish there was a link in SIM. ...
This issue has been solved
Forum Discussion by Sally5432 | 26 Jan 2012 | 5 comments
I need a solution Is there any way to create an image job that saves it to the Site server rather than the NS. I dont want to image a machine over the WAN. Would rather do it ...
Forum Discussion by BugTastic | 26 Jan 2012 | 2 comments
I need a solution I am running in to the following problem. On de client agents the Windows System Assesment Scan is not running because the status is Package not downloaded yet. ...
Forum Discussion by Irvin Kluft | 26 Jan 2012 | 9 comments
I need a solution Hi, Short question: is it possible to change the content and from-address of the mails sent by the Software Portal? thanks in advance    There exists ...
Forum Discussion by Walter81 | 26 Jan 2012 | 1 comment
I think it would be advantageous for many Altiris administrators who deal with HII to be able to call upon the Initial Deployment Menu for known and unknown machines. In the Initial Deployment Settings menu can you create a toggle switch (or radio ...
Idea by NeilSmith | 25 Jan 2012 | 10 comments
I need a solution I am trying to deploy a Windows 7 image with hardware Independence and getting an error during windows "setup is preparing your computer for first use".  The ...
Forum Discussion by MMelberg | 25 Jan 2012 | 2 comments
Greece Central Schools - Apollo Middle School - Rochester Tue, 28 February, 2012 - 9:30 - 13:00 EST ...
Event by RFredette | 25 Jan 2012 | 1 comment
I need a solution Hi, I'm trying to run an SQL query to find machines where a certain hotfix is installed.  In this case, the Hotfix is registered in Add/Remove Programs (and ...
Forum Discussion by SilentCastle | 25 Jan 2012 | 6 comments