Video Screencast Help

7.x

Results for 7.x

I need a solution APSB12-02 is available to patch Shockwave.  On all of my test machines it prompts users to reboot (even if they did reboot just before the patch came down). This ...
This issue has been solved
Forum Discussion by Sally5432 | 15 Feb 2012 | 1 comment
I need a solution Hi guys, I need to install Lotus Notes but the job execution takes long time and cancel at the end. Command line? What command line are you using?  Have ...
Forum Discussion by seralar | 15 Feb 2012 | 2 comments
When install Itunes on a business desktop I do not install the parts that are not required or really needed. Bonjour and Apple Software Update I do install - Itunes, Application support and Mobile device Support. I have noticed that when ...
Idea by jlawson | 15 Feb 2012 | 2 comments
I need a solution hello would like to add ESXi in a team "Management> Computers" or is there another way to add an ESXi within the Altiris console?? I ...
This issue has been solved
Forum Discussion by ADG | 15 Feb 2012 | 2 comments
I need a solution I am getting following error in ITA .When i am manually processsing cubes in SQL studio after certain amount of time it is failing. Some of the cubes are processed ...
Forum Discussion by sandys | 15 Feb 2012 | 7 comments
      I error to import  all the AD computers to the manager/computer resource. I want  to clear  all the computers in the option manager/computer/  Saris, I think this may help Saris, I think this may help you. Be very, very, very careful ...
Idea by saris | 14 Feb 2012 | 2 comments
I do not need a solution (just sharing information) Ok, this was brought to my attention by someone else and I would like the community to weigh in on this. The image below shows a ...
Forum Discussion by donald_noah | 14 Feb 2012 | 0 comments
I need a solution Hi everyone, After update my solutions to 7.1 SP2, I am getting a access denied at some areas console, the error is Webpage error details   User ...
This issue has been solved
Forum Discussion by seralar | 14 Feb 2012 | 3 comments
I need a solution Here is an interesting one. The facts: I have two custom data classes These data classes are only for computers The fields are updated by editing ...
Forum Discussion by rpoag | 14 Feb 2012 | 5 comments
I need a solution Anyone seen this strange behavior that an SMP 7.1 SP2 client gets new configuration EVERY time I hit the "update" button? And then the detection check of ...
Forum Discussion by fabian.szalatnay | 14 Feb 2012 | 0 comments