Video Screencast Help

7.x

Results for 7.x

I need a solution Hello, Im getting the following error after typing anything on the search box under Manage>Software on IE 8 Webpage error details User Agent: ...
This issue has been solved
Forum Discussion by Hugo Gomez | 25 Nov 2011 | 1 comment
I need a solution Hello, I would like to bulk change Package Server assignement for a hundred Packages in 7.1.   i.e. Change 100 Packages to 'All Package Servers' ...
Forum Discussion by lalanderj | 25 Nov 2011 | 1 comment
I need a solution I need how to for move NS7.1 ser to new server different hardware but same OS ans SQL version . I try from document buy can move database only. And then when ...
Forum Discussion by Noppakoon | 24 Nov 2011 | 2 comments
I need a solution Hello. When I installed cms 7.1 i used a admin account that i probibaly shouldnt have. Is it possible to change the account that I installed everything with to a ...
Forum Discussion by network101 | 23 Nov 2011 | 5 comments
I need a solution I am using Altiris Client Management Suite 7.0 and need to create a report of Microsoft products installed for a specific Active Directory group.  Does anyone know the ...
Forum Discussion by JodiJames | 23 Nov 2011 | 0 comments
The out-of-band power control functionality between Symantec Management Platform and Intel vPro Technology is very handy for on-demand power control events.   However, since the communications are unicast this requires the Symantec Management Platform to ...
Article by Terry Cutler | 23 Nov 2011 | 0 comments
I need a solution Example - say I have a machine that is in the NS dataabse and for some reason now has no agent installed on it. Generally if I wanted to boot this to PXE I would ...
This issue has been solved
Forum Discussion by BugTastic | 23 Nov 2011 | 2 comments
I need a solution Hello, Environment with hierarchy enabled (set to replcate all), works OK for most of the items, but there is a problem with a few.  Initial Deployment ...
Forum Discussion by MPastecki | 23 Nov 2011 | 1 comment
Dear Symantec, Can you please make it so that the CMDB Default Values are applied to resources created via Resource Import Rules? I applied Default Values to a data class (Category) on the Asset ResourceType. I then checked the Computer ...
Idea by QuietLeni | 23 Nov 2011 | 2 comments
I need a solution Dear All, I am wondering if this is the correct forum to ask this question in, but I am going to ask, because there are other Altiris SQL Hackers around who might ...
Forum Discussion by QuietLeni | 22 Nov 2011 | 10 comments