Video Screencast Help

7.x

Results for 7.x

When looking at automation policies in the 7.1 SP1 console, we have to click on each one to tell if it is enabled or not.  It would be very helpful to have an icon to the left of the name of each with the standard "Stoplight" configuration, ...
Idea by Douglas.Dunphy | 19 Oct 2011 | 2 comments
I need a solution Hello,   There are some updates that are showing a command prompt during the installation with PM 7.1. Is there any way to find and modify all updates that do ...
Forum Discussion by Robin W | 19 Oct 2011 | 1 comment
I need a solution Rolling out new agents and not all PC's are not showing up in the "All Computer" listing after installation. Have restarted PC's (3 of them) and ...
This issue has been solved
Forum Discussion by ttiller | 18 Oct 2011 | 6 comments
Priority Health - Grand Rapids, MI Fri, 04 November, 2011 - 9:30 - 13:00 EDT Join us for our next ...
Event by artrathke | 18 Oct 2011 | 0 comments
I need a solution I need help creating a custom report in 7.1 that would show following info Site Name - Site Servers\Package server - and status of those packages servers.   ...
Forum Discussion by camaroguy | 17 Oct 2011 | 3 comments
I need a solution Under CMDB configuration, Altiris 7.1 Planning & Implementation Guide says "We recommend that you set the ASP Script timeout value in Microsoft IIS to a value ...
This issue has been solved
Forum Discussion by Clint | 17 Oct 2011 | 3 comments
I need a solution I am trying to view the audit software search report but its timing out. all the variables are set to %. I assume theres too much data - anyway I can increase the ...
Forum Discussion by BugTastic | 17 Oct 2011 | 3 comments
I need a solution Hi all, As I mentioned in the previous discussion, I'm trying to install and configure Altiris CMS in a Windows Server 2008 R2 OS. I'm tring to ...
Forum Discussion by dialcabar | 16 Oct 2011 | 1 comment
Currently, it is not allways possible to use the "forced mode", see http://www.symantec.com/docs/HOWTO5258 , for assigning multiple VLAN a single PXE. And for time to time, we are not able to build a "ip helper" to force a ...
Idea by Pascal KOTTE | 16 Oct 2011 | 0 comments
I need a solution Hi, I am installing altiris client management and deployment for one of our client. when i am trying to push install the symantec management agent it gives me ...
Forum Discussion by BlucoreNetizen | 14 Oct 2011 | 1 comment