Video Screencast Help

6.x

Results for 6.x

I need a solution Hi I found this article http://www.symantec.com/business/support/index?page=content&id=HOWTO5106 But I can't get the answer to work. I tried ...
This issue has been solved
Forum Discussion by CMelsby | 09 Oct 2013 | 6 comments
I need a solution Altiris Deployment 6.9 SP5 MR3   PXE imaging works flawless with our existing Lenovo X230 notebooks running Intel Boot Agent GE v1.3.xx.  Our latest batch of ...
This issue has been solved
Forum Discussion by jscott.fcsd | 08 Oct 2013 | 9 comments
I need a solution Hi Team,     we have altris deployment 6.9; while booting F12 in client end we are getting the below error. "PXE E32 tftp open timeout on altris ...
Forum Discussion by vigneshwaran | 05 Oct 2013 | 2 comments
I need a solution Hi all, I'm hoping this is a no brainer and that I've missed something obvious. I'm deploying ghost images to hidden folders on our PCs so that ...
Forum Discussion by ianatkin | 05 Oct 2013 | 1 comment
Today I’m going to introduce you to a handy script I made to provide a Transmission Control Protocol (TCP)  ‘ping-like’ facility on the command-line. I distribute this to my server estate so I always have something to hand which can punch that little bit ...
Download by ianatkin | 30 Sep 2013 | 0 comments
I need a solution Hi there, I have a strange problem that only appears to happen on one computer. When I boot into Windows PE over PXE it tries to map the eXpress share, but it ...
Forum Discussion by Zebbelin | 30 Sep 2013 | 2 comments
I need a solution The current naming standard for PCs in our environment is <SITECODE><SERIALNUMBER>.  I am able to populate the serial number in the unattend.xml file ...
Forum Discussion by pshore | 26 Sep 2013 | 2 comments
I need a solution I'm running WinPE 3.1 in my DS 6.9 environment, when I run a Distribute Image Task, it locks rdeploy with Read, Write. Any other PE environment that tries to ...
Forum Discussion by easy_coy | 24 Sep 2013 | 1 comment
This download e1000e.ko  is for anyone needing the latest 32-bit Intel Gigabit driver for DS6.9 (SP3/SP4/SP5) Linux automation  environments (kernel 2.6.27.7). This was compiled from version 2.5.4 of the Intel Adapter Driver released in July ...
Download by ianatkin | 24 Sep 2013 | 0 comments
I need a solution I am running DS 6.9 SP5 Build 517. Where can I find the latest downloads, MR, or SP for DS 6.9? Thanks, Mike Nevermind. I found Nevermind. I found it. ...
Forum Discussion by Mike Sangray | 20 Sep 2013 | 1 comment