Video Screencast Help

6.x

Results for 6.x

I need a solution Could do with some help on this one that's been troubling me for some time... We have some brand new laptops that won't boot into WinPE as the drivers ...
Forum Discussion by craig_j | 27 Sep 2011 | 5 comments
I need a solution we are running Altiris Agent 6.0.2416 on a number of Windows 2003 & 2008 server.  I am having a couple software update issue s that seem to happen almost every ...
Forum Discussion by aponcin | 26 Sep 2011 | 1 comment
I need a solution I'm currently running DS 6.9 (and CMS) on an older hardware server. It's stable and works fine, but it's time to start looking at either new hardware or ...
Forum Discussion by Mike Sangray | 26 Sep 2011 | 6 comments
I wonder why Symantec do not integrate a remote control ability for computers booting into their WinPE? I think I see an article sone body do that, in DS 6.9 preboot. So it is possible. I would like to see it in standard. WinPE with PCA plug-in ...
Idea by Pascal KOTTE | 25 Sep 2011 | 4 comments
I need a solution Hey Everyone, Got a Dell Latitude 2120 and I'm having a heck of a time deploying an image onto it. Using WinPE, everytime I attempt to throw the image on it, ...
This issue has been solved
Forum Discussion by deamon20 | 22 Sep 2011 | 4 comments
I need a solution Hi, The DeployAnyWhere in DS 7.1 supports drivers other than SATA and NIC (e.g. VGA, Sound, ..etc), but what about in DS6.9 SP5? ...
This issue has been solved
Forum Discussion by Mohammad Bamya | 21 Sep 2011 | 3 comments
I need a solution Hi All I´m running DS 6.9 SP5 MR1 and have created a Windows 7 Image. I have created a custom xml file that join the domain and other things. When I deploy ...
Forum Discussion by Steen Bogø | 21 Sep 2011 | 0 comments
After imaging a machine, most people have to log into the machine and reboot multiple times to finish unique software installations etc. With this Unattend file, you can see how to enable the Administrator Account and then tell the computer to ...
Download by Benjamin Fuller | 20 Sep 2011 | 0 comments
I need a solution Hi, thanks in advance. We have recently taken delivery of several hundred Dell Optiplex 390s that use Cougar Point SATA controllers. This particular model can ...
Forum Discussion by adavidm | 20 Sep 2011 | 3 comments
I recently gave a presentation on this at the Symantec User Group (Phoenix). I would like to share this with all of you in the Symantec community and have converted it from the "Death by Powerpoint" to an article for all to enjoy. I like to ...
Article by Benjamin Fuller | 19 Sep 2011 | 2 comments