Video Screencast Help

6.x

Results for 6.x

Lifeway, Nashville Thu, 03 November, 2011 - 9:30 - 13:00 CDT Greetings Fellow TN User Groupies, ...
Event by gravesg | 14 Oct 2011 | 0 comments
I need a solution Hello, I am trying to deploy  Windows 7 Image on Baremetal machine. I have installed WAIK,PXE server,DHCP server and Win PE for X86. Problem Is : I always ...
Forum Discussion by Nickyy | 14 Oct 2011 | 7 comments
I need a solution Hoping a guru might help me decipher this error message I'm seeing on a computer I'm trying to image.  It pops up after the PXE boot process and the loading ...
Forum Discussion by daveatx | 13 Oct 2011 | 1 comment
I need a solution Will be upgrading the Deployment Solution to 6.9SP5 from SP4.  I want to control the schedule of how the aclient and dagent get rolled out as I don't want all ...
Forum Discussion by Gurpal | 13 Oct 2011 | 2 comments
This script needs to be saved as a .VBS and it should work fine. The only modifications it will need is for you to put in your OU for your workstations you would prefer to run the script on and you are all set to run it. Run the script as an ...
Download by Benjamin Fuller | 13 Oct 2011 | 2 comments
I am sure many of you whom use DS 6.X experience times where there are computers that are on the network, but are not showing up online within the Deployment Console. The following will explain how to fix this and avoid it from happening in the future. ...
Article by Benjamin Fuller | 13 Oct 2011 | 7 comments
For those of you who have problems connecting using the Deployment Console Remote Control feature, I would like to show you how to fix this for when it happens. Sometimes Remote Control will connect and just have a black or white screen showing no ...
Article by Benjamin Fuller | 12 Oct 2011 | 1 comment
I recently strugged with one computer (that was identical to 37 others) where the Dagent would not stay running.  It would start and then stop within a minute and the computer would never come online in the DS 6.9SP5 console.  Here's what I ...
Article by HighTower | 12 Oct 2011 | 1 comment
You may have had a computer in the wrong class a time or two before in which the wrong drivers came down and the computer would not boot. In most cases, when this happens you would just go into HIIS, put the machine in the right class, then send the ...
Article by Benjamin Fuller | 11 Oct 2011 | 0 comments
I could not find anything already on Symantec in regards to working with HIIS so here you go! Scenario 1: A PC that already has the correct operating system and drivers installed. Technique 1: Take a few minutes to put an AClient onto the ...
Article by Benjamin Fuller | 11 Oct 2011 | 0 comments